Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Perte puisance à froid + voyant auto+clé Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Perte puisance à froid + voyant auto+clé Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 78
Contre
30% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 22 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 22 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

-45%
Le deal à ne pas rater :
SanDisk Carte Mémoire microSDXC Ultra 512 Go + Adaptateur SD
61.99 € 112.99 €
Voir le deal

Aller en bas
gabyjet21
gabyjet21
Nouveau
Nouveau
Messages : 10
Date d'inscription : 30/10/2013
Localisation : Cote d'or
Humeur : Joyeux

Perte puisance à froid + voyant auto+clé Empty Perte puisance à froid + voyant auto+clé

Mer 5 Juin 2019 - 10:10
Bonjour à tous

voici mon problème:
Ceci arrive la plupart du temps à froid quand je roule doucement histoire de faire chauffer un peu le moteur.
Donc au bout d'un kilomètre ou deux le voyant auto+clé s'allume et la voiture perd de la puissance, on entend très distinctement le turbo qui s'arrête. Dès que j'éteins et que je redémarre, le problème disparait. A noter que si j’accélère plus fort au démarrage, le problème apparait moins, on dirait qu'elles n'aime pas rester à bas régime à froid.
Pour info, c'est une voiture que je n'utilise que le weekend, donc ce problème apparait tous les samedi matin en gros.. (je fait principalement de la nationale et de l'autoroute).

J'espère que vous pourrez m'aidez
D'avance merci

Gabriel
spy
spy
4 places
4 places
Messages : 445
Date d'inscription : 26/10/2018
Localisation : Montelimar
Humeur : Cool

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Mer 5 Juin 2019 - 13:02
bonjour

si le voyant auto+clé s'allume il y as de forte change q un code défaut soit visible a l opcom.

Et c est grâce a ça que l on pourra t aider.
avatar
lablame
2 places
2 places
Messages : 128
Date d'inscription : 22/05/2019
Localisation : Chalon sur Saone
Humeur : bonne

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Mer 5 Juin 2019 - 21:02
Bonjour !

Dans les problèmes récurrents, tu as les durites de dépression et le débitmètre. ça représente pas loin des trois quarts des problèmes moteurs quand on regarde les forums.

Pour nous, c'était pareil que toi et c'était le débitmètre. Tu peux déjà le démonter et le contrôler, nous n'avions plus de fil de chauffe au milieu du débitmètre.

La voiture lance un autodiagnostic au ralenti, si tu ne lui laisses pas le temps de le faire elle e le fait pas et ne se met pas en sécu. Par contre au premier stop elle se met en sécu.
gabyjet21
gabyjet21
Nouveau
Nouveau
Messages : 10
Date d'inscription : 30/10/2013
Localisation : Cote d'or
Humeur : Joyeux

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Jeu 6 Juin 2019 - 9:11
Ok je vous remercie pour vos réponse, je vais contrôler tout ça.

Je vous retiens au courant
gabyjet21
gabyjet21
Nouveau
Nouveau
Messages : 10
Date d'inscription : 30/10/2013
Localisation : Cote d'or
Humeur : Joyeux

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Lun 17 Juin 2019 - 14:16
Donc, pour info je l'ai passer au diagnostique, résultat ... c'est la vanne EGR.
Du coup j'hésite entre le nettoyage ou le remplacement.
spy
spy
4 places
4 places
Messages : 445
Date d'inscription : 26/10/2018
Localisation : Montelimar
Humeur : Cool

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Lun 17 Juin 2019 - 17:24
commence par un nettoyage car si ça n as jamais était fait elle doit être bien sale
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5522
Date d'inscription : 09/01/2011
Age : 36
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Lun 17 Juin 2019 - 19:43
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:commence par un nettoyage  car si ça n as jamais était fait elle doit être bien sale

+1 !

Perte puisance à froid + voyant auto+clé 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
Contenu sponsorisé

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum