Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
voyant "auto/clef" : allumage regulier Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
voyant "auto/clef" : allumage regulier Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 87
Contre
32% / 43
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 51 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Le Deal du moment : -20%
PNY – Disque SSD Interne – CS900 – ...
Voir le deal
39.99 €

Aller en bas
FIZY
FIZY
3 places
3 places
Messages : 157
Date d'inscription : 30/03/2020
Age : 52
Localisation : LILLE (59000)
Humeur : Garde l'espoir

voyant "auto/clef" : allumage regulier Empty voyant "auto/clef" : allumage regulier

Jeu 12 Aoû 2021 - 20:00
Bonjour à tous,
j'attaque ce sujet mais vous donnerais plus d'infos avec l'OP COM.
quand je démarre (facilement dorénavant) le voyant orange de la voiture avec la clef s'allume. si je mets un coup de gaz à 3000 trs/mn il s'éteint. sinon il s'éteint après 2 à 5 km.
ensuite je fais quelques 10 km et il se rallume définitivement !
il semble y avoir une petite perte de puissance par moment.

déjà vu ?
avatar
Jo80600
Nouveau
Nouveau
Messages : 14
Date d'inscription : 07/08/2021
Age : 36
Localisation : Outrebois
Humeur : Joyeus

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Jeu 12 Aoû 2021 - 20:28
Salut qu'elle model 2.0 ou 2.2 et l'année
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5583
Date d'inscription : 09/01/2011
Age : 37
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Jeu 12 Aoû 2021 - 20:41
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut qu'elle model 2.0 ou 2.2 et l'année
FIZY est sur la génération suivante, motorisation CDTI.

Néanmoins, la comme ça je dirais vanne EGR.
voyant "auto/clef" : allumage regulier 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
Jo80600
Nouveau
Nouveau
Messages : 14
Date d'inscription : 07/08/2021
Age : 36
Localisation : Outrebois
Humeur : Joyeus

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Jeu 12 Aoû 2021 - 20:51
J'aurai dit pareil surtout avec ce model c'est un problème connu malheureusement
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5583
Date d'inscription : 09/01/2011
Age : 37
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Jeu 12 Aoû 2021 - 21:05
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'aurai dit pareil surtout avec ce model c'est un problème connu malheureusement
Je dirais même systématique, je me la suis tapé 2 fois semaine dernière sur Zafira-B et Astra-H.
Ça aime pas la chaleur par ici ces petites bêbêtes lol! !
voyant "auto/clef" : allumage regulier 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!

Jo80600 aime ce message

FIZY
FIZY
3 places
3 places
Messages : 157
Date d'inscription : 30/03/2020
Age : 52
Localisation : LILLE (59000)
Humeur : Garde l'espoir

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Dim 15 Aoû 2021 - 22:47
Bonjour;
merci de vous y intéresser,
mon Zaf est effectivement un 1.9 cdti de 2005.
ce souci de voyant est systématique et régulier, je le mettais ca sur le dos de mon "problème de démarrage" qui fut un gros sujet pour pas grand chose : (égarement suite à une piste évidente écartée trop tôt. mea culpa)

maintenant que ce problème est réglé : toujours voyant allumé après démarrage, s’éteint si je monte les gaz à 3000 trs/mn après démarrage, puis se rallume après 10 minutes ou 5 kms;
si je laisse le voyant allumé sans mettre des gaz après démarrage, il s’éteint après 10 minutes ou 5 kms, puis se rallume après le même  période.
je ressent parfois une petite perte de puissance mais c'est pas méchant.Total number of fault codes:  8
voila mon dernier rapport de l' OPCOM (avant réparation de la tuyauterie de retour d'injecteurs)

P0100 - Mass Or Volume Air Flow Circuit Malfunction
(08)  - Not present

P0621 - Generator Lamp "L" Control Circuit Malfunction
(01)  - Not present

P0070 - Ambient Air Temperature Sensor Malfunction
(71)  - Not present

U2108 - CAN-Bus no Communication with ABS/TC
(70)  - Not present

P0500 - Vehicle Speed Signal Range/Performance
(74)  - Not present

P0500 - Vehicle Speed Signal Range/Performance
(7F)  - Not present

P0380 - Glow Device General Error
(08)  - Not present

P1901 - Particulate Filter Pressure Sensor Hose Line Malfunction
(58)  - Not present

des que possible je ferait 3 fichiers OPCOM ; 1 au démarrage, 1 après extinction et un après rallumage du voyant.

encore merci aux experts et amateurs avisés.
dglobo92
dglobo92
4 places
4 places
Messages : 375
Date d'inscription : 02/07/2017
Localisation : Suresnes
Humeur : Cosmo

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Lun 16 Aoû 2021 - 1:49
J'ai eu ce problème 1an après avoir acheté mon zaf. Plus ça ira et plus les pertes de puissance vont s'accentuer. J'étais alors en vacances et j'ai du me résoudre à aller au garagiste du coin qui m'a simplement effacer les défauts réinitialiser le compteur de service. Depuis tout va bien. Le garagiste m'avait expliqué que l'ordinateur se mettait en mode dégradé lorsqu'on dépassait trop les rappels de révision. J'ai pas cherché à en savoir plus.
FIZY
FIZY
3 places
3 places
Messages : 157
Date d'inscription : 30/03/2020
Age : 52
Localisation : LILLE (59000)
Humeur : Garde l'espoir

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Mer 18 Aoû 2021 - 18:28
merci DGBOBO
j'ai eu des problèmes de démarrage pendant plus d'un an, maintenant résolus.
c'est peut être une cause d'enregistrement de défaut permanent, durant cette période, j'ai effacé les défauts plusieurs fois mais pas depuis résolution.
je dois 3 bilans d’erreurs successifs au forum voyant "auto/clef" : allumage regulier 43935 . j'effacerais les défauts présents à ce moment là, bien sur.

je croise les doigts.
Contenu sponsorisé

voyant "auto/clef" : allumage regulier Empty Re: voyant "auto/clef" : allumage regulier

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum