Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
probleme mode degrader Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
probleme mode degrader Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 82
Contre
31% / 38
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 90 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 90 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Décembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

-44%
Le deal à ne pas rater :
REALME C21 64 Go Cross Black
109.91 € 196.57 €
Voir le deal

Aller en bas
avatar
deret
Nouveau
Nouveau
Messages : 8
Date d'inscription : 12/07/2016
Localisation : FRANCE
Humeur : JOYEUX

probleme mode degrader Empty probleme mode degrader

Lun 5 Sep 2016 - 9:38

bonjour ma voiture reste bloquer a 130km en mode dégrader plus puissance
éteint mon moteur je redémarre le voyant s éteint j ai retrouver ma puissance mais a chaque fois que je monte a 130km le voyant allume
opel zafira dti annee 2002

le probleme il y a une personne est venue voir la voiture il ne dit c est le debimetre
il controle le debimetre il n a fait un court circuit maintenant le voyant allume en mode degrader
achete un debimetre et vanne egr electrique toujours le voyant allume au démarrage
je decide de passer a la valise il signale p0100
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 11:36
P0100 c'est bien un problème de débimetre ou de son circuit
avatar
deret
Nouveau
Nouveau
Messages : 8
Date d'inscription : 12/07/2016
Localisation : FRANCE
Humeur : JOYEUX

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 12:47
le probleme j ai essayer mon mouveau debimetre et la vanne egr sur une autre voiture ça fonctionne et sur ma voiture fonctionne pas
karimdu13
karimdu13
7 places
7 places
Messages : 4812
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 16:34
ta regarder toutes les durites ??
avatar
maxis
2 places
2 places
Messages : 71
Date d'inscription : 21/05/2015
Localisation : réunion
Humeur : bon vivant

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 17:45
Bonsoir
La vanne EGR est une vanne électrique? vérifie si il y a pas un fusible de grillé,  surtout celle de la  gestion moteur. Peut-être que la vanne EGR et le débitmètre ne sont pas alimenté en 12v.
avatar
deret
Nouveau
Nouveau
Messages : 8
Date d'inscription : 12/07/2016
Localisation : FRANCE
Humeur : JOYEUX

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 21:52
c est regarder tout les durites ok fusibles ok
c est une vanne electrique
il on bien 12 v la vanne et debimetre
avatar
deret
Nouveau
Nouveau
Messages : 8
Date d'inscription : 12/07/2016
Localisation : FRANCE
Humeur : JOYEUX

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 22:01
jai debrancher la prise du debimetre
allumer le contact
1fil pas fil
2 fils 12, 4v
3fil 0v la masse
4fil 5v
5fil 0, 02v le signal
avec mon appareil j ai mis la pointe directement sur la masse de la cosse de la batterie et mesurer c est comme ca il faut faire?
avatar
deret
Nouveau
Nouveau
Messages : 8
Date d'inscription : 12/07/2016
Localisation : FRANCE
Humeur : JOYEUX

probleme mode degrader Empty Re: probleme mode degrader

Lun 5 Sep 2016 - 22:02
et apres j ai brancher la prise du debimetre et contact allumer
1fil pas fil
2fil 12, 4v
3 fil 9, 74 la masse
4fil 5v
5 fil 9, 70v
La pointe de la masse de la cosse de la batterie
avatar
fred59
2 places
2 places
Messages : 71
Date d'inscription : 31/01/2015
Age : 47
Localisation : cambrai
Humeur : joyeux

probleme mode degrader Empty Re: probleme mode degrader

Mar 6 Sep 2016 - 23:01
probleme de masse
avatar
STEACK13330
2 places
2 places
Messages : 58
Date d'inscription : 17/12/2014
Age : 47
Localisation : 13330
Humeur : En sueur

probleme mode degrader Empty Re: probleme mode degrader

Mer 7 Sep 2016 - 21:42
Tu as fait quoi du coup ? J'ai peut être le même pb je dois vérifier ce WE
avatar
deret
Nouveau
Nouveau
Messages : 8
Date d'inscription : 12/07/2016
Localisation : FRANCE
Humeur : JOYEUX

probleme mode degrader Empty Re: probleme mode degrader

Jeu 8 Sep 2016 - 0:09
j ai couper le fil de masse du debimetre et j ai rajouter un fil de masse directemet sur la carroserie mon voyant est eteint
avatar
STEACK13330
2 places
2 places
Messages : 58
Date d'inscription : 17/12/2014
Age : 47
Localisation : 13330
Humeur : En sueur

probleme mode degrader Empty Re: probleme mode degrader

Jeu 8 Sep 2016 - 20:21
MErci ;-)
Contenu sponsorisé

probleme mode degrader Empty Re: probleme mode degrader

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum