Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004 Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004 Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
69% / 224
Contre
29% / 93
M'en fou, chui en électrique!
2% / 8
Qui est en ligne ?
Il y a en tout 62 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 61 Invités :: 3 Moteurs de recherche

postesource

Voir toute la liste

Juillet 2024
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier

-44%
Le deal à ne pas rater :
Casque Gamer sans fil STEELSERIES Arctis 7P+ (PS5/PS4, PC)
86.99 € 155.01 €
Voir le deal

Aller en bas
avatar
Ludo76
Nouveau
Nouveau
Messages : 5
Date d'inscription : 08/10/2019
Localisation : 76260
Humeur : Bonne lol

problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004 Empty problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004

Jeu 10 Oct 2019 - 12:51
Bonjour à tous !
voila je vous expose mon problème :
depuis que nous possédons le zafira (2006) il avait 60000 km lors de l achat celui si avait le voyant clef qui s allumé lors de l achat l 'egr a donc été remplacé en garantie opel
malgrés ce remplacement nous avons toujours mais très rarement le voyant qui s allumait et le mode degradé (environ une fois tous les deux a trois mois ) depuis quelques temps elle s 'en mise à le faire de plus en plus régulièrement jusqu' a aujourd'hui ou celui si a froid le voyant s allume jusque la première accélération puis s 'éteint pour ce rallumer et passer en mode dégradé au bout de 8 à 10km,il faut alors attendre le refroidissement complet du véhicule c 'est à dire le lendemain matin pour pouvoir refaire ces 8 à 10km en mode normal ...
les opérations effectuées sont :
nettoyage de la vanne Egr et de la pipe d admission -> sans résultat
changement de la vanne egr -> sans résultat
changement du débimètre -> sans résultat
changement du capteur admission -> sans résultat
nettoyage du collecteur d admission je l ai trouvé peu encrassé au vu du kilométrage...-> sans résultat
j'ai du coup monté un émule egr pour désactiver celle ci -> sans résultat
j ai vérifier visuellement toutes les durites de dépression tout à l'air correct on sans bien le vide de désamorcer lorsque l 'on débranche la durite sur la réserve
ce qui en ressort au diag :
P0070 circuit capteur de température d'air ambiant, entrée basse
P0400 coupure dans le circuit (dut au faite d avoir shunter l 'egr donc normal à mon avis)
P0380 bougies de préchauffage,circuit de commande
P0704 contacteur d 'embrayage,signal non plausible
p0100 entrée basse circuit débit volume air ou massique
P115 entrée haute circuit de température liquide de refroidissement moteur
p0638 électrovanne de commande du papillon en circuit ouvert
p0110 entrée haute du circuit de température de l 'air d admission....

j ai donc fait un Raz défaut tous les défauts sont partis sauf le p0070,p0400 et p0380

j envisage de changer le PMH cette semaine ou début de l autre en fonction de mon emploi du temps

Voilà je vous remercie d'avoir pris la peine de lire jusqu'ici ;-)

je vous souhaite une très bonne journée !!

avatar
Lolin
Nouveau
Nouveau
Messages : 32
Date d'inscription : 14/11/2017
Age : 39
Localisation : Nantes
Humeur : meuu

problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004 Empty Re: problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004

Jeu 10 Oct 2019 - 14:33
Salut,

J'ai eu a quelques choses près les mêmes symptômes que toi sur la même voiture que toi et c'était une durite de turbo qui était poreuse.

Ce n'est peut être pas ça mais ça vaut le coup de vérifié c'est rapide. La mienne c'était celle derrière le débitmètre
avatar
Ludo76
Nouveau
Nouveau
Messages : 5
Date d'inscription : 08/10/2019
Localisation : 76260
Humeur : Bonne lol

problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004 Empty Re: problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004

Jeu 10 Oct 2019 - 16:02
Bonjour,
merci tout d abord à toi d avoir pris la peine de me lire je pensais avoir vérifié toutes les durites de dépression
ton vehicule avait les mes symptomes que moi même à froid car pour ma part les 10 premiers km aucun souci...
je vais me re pencher sur ces fameuses durites localisées derrière le débimètre alors
Contenu sponsorisé

problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004 Empty Re: problème de mode degradé à chaud sur zafira design édition 2.2l 125 cv de 2004

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum