Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: problème de démarrage    Sam 5 Nov - 12:29

Bonjours a tous je viens vous voir car j'ai un petit soucie avec ma Zafira 1,9 CDTI 120CH qui parfois a un peu de mal a démarrez exemple au matin je démarre la nickel je vais au boulot qui es as 5 min en voiture je me gare et je passe la matinée a midi je reprend la voiture et la il faut que je insiste un peu plus sur le démarreur pour quel démarre j'ai été voir le garage qui on passer la valise mais qui on trouvé aucun code d'erreur je pensé au bougie mais d’après opel je aurai un code erreur si il aurai eu un soucie au bougie quelque jour plus tard je repasse au garage avec il me repasse la valise et la un code erreur sur l'encrassement du corps papillon donc je l'ai démonter nettoyer et aussi vider l'huile qui été loger dans le boitier électronique mais la voiture a parfois encore du mal a démarrer et sa me le fait pas toujours c'est sa qui es étrange quelqu'un a une idée je précise un coup démarrer la voiture tourne nickel aucune rater pas de perd de puissance rien elle roule super bien on ma parler que sa pourrai être le capteur AAC ou le PMH les bougie ou encore les injecteur donc je viens ici pour avoir votre avis

Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Sam 5 Nov - 13:24

personne pour m'aider svp j'ai besoin d'aide
Crying or Very sad
Revenir en haut Aller en bas
JOVINEL
Nouveau
Nouveau


Messages : 4
Date d'inscription : 18/10/2016
Localisation : Pradines
Humeur : Bonne

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 11:17

Avez-vous essayé, contact mis, d'appuyer en même temps sur les pédales de frein et d'accélérateur. Le code défaut éventuel devrait s'afficher au tableau de bord.
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 11:32

Bonjour JOVINEL oui j'ai essayer car j'avais vue une vidéo sur youtube sur sa donc j'ai tenter de le faire mais rien ne ses passé
par contre je aurai une question car avant d'hier j'ai forcer une régénération du fap en roulant a 50km en 2eme donc monter a 3500 tours
j'ai rouler tout le temps que la régénération se fesser depuis le véhicule démarre mieux est ce que vous pensez que il aurai un soucie sur le capteur du fap
donc le fap se colmate et ferrai le soucie au démarrage excuse moi je cherche dans tout les direction car la sans aucun code je ne sais pas trop ou cherché
j'ai vérifié mon capteur pmh qui a 900 home donc correct le capteur aac est correct ou alors la poulie vilebrequin du a cette fameuse clavette qui aurai cassé mais la je pense que je aurai plus de soucie que sa je suis perdu la
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 17:53

Si tu avais un gros soucis tu aurais des codes défaut.
Si tu n'as aucun soucis a démarrer quand le moteur est froid et que le soucis vient justement quand le moteur est tiède il se peut que ta sonde de température ne soit pas au top du coup le préchauffage n'est pas commandé alors qu'il y en a besoin.
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 18:02

ben non car 4 heure aprés le véhicule es froid et le fait aussi
Revenir en haut Aller en bas
mickael62
Nouveau
Nouveau


Messages : 47
Date d'inscription : 06/11/2014
Localisation : nord
Humeur : bon

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 19:55

Aurez tu un sale bruit au demarrage style bruit de feraille par moment ?
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 20:54

Non aucun sale bruit ni au démarrage ni un coup le moteur en route
est ce que un fap qui se colmate peut crée se soucie la
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 21:45

Non justement le moteur serait froid 4 heures aprés si les températures étaient vraiment très basses, un moteur met beaucoup de temps à refroidir.
Il suffit de regarder si ton voyant de préchauffage s'allume quand tu redémarre au bout de 4 heures s'il ne s'allume pas c'est que le préchauffage n'est pas commandé ou pas assez longtemps.
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Dim 13 Nov - 22:55

okok je regarderai demain a midi et je vous tiendrai informer
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 8:46

je viens vous informer pour le préchauffage après 4 heures d'arrêts alors le véhicule fait bien un préchauffage
de quelque seconde et la le véhicule a bien démarré je suis rentrée pour manger et repartir au boulot une heure
après la le véhicule as encore bien démarrez au soir donc 4 heures après encore eu un temps de préchauffage
mais la le véhicule a eu du mal a démarrez j'ai du insisté un peu plus sur le démarreur pour quel démarre
je me pose une question est ce que sa ne serai pas du a une petite route car mon boulots se trouve que a 5 minutes
de chez moi en voiture car je crois que quand je fait des longue route la le véhicule démarre correctement
mais je suis pas sur j'ai pas trop fait attention la dessus
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3579
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 9:41

Salut,

je vais peut être dire une connerie, mais en 5 min de trajet, possible que l'alternateur et la batterie n’apprécie pas trop.
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 10:22

pierrot42 a écrit:
Salut,

je vais peut être dire une connerie, mais en 5 min de trajet, possible que l'alternateur et la batterie n’apprécie pas trop.

C'est pas du tout une connerie ! Il se pourrait même que la batterie soit très fatiguée. Zafira-magnetic est ce que le démarreur tourne rapidement où il a du mal ?
C'est vrai que dans ce cas on s'habitue petit à petit a la lenteur du démarreur et on ne se rend même pas compte qu'il y a un soucis, et c'est uniquement quand on résout le problème qu'on voit la différence !
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3579
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 10:27

revend le et prend un essence, pour faire 5min de trajet, tu aura moins de problème!! egr, fap (j’espère que tu en a pas), batterie qui s'use prématurément sur petit trajet.
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 11:24

non je ne prendrai pas d'essence car a par allez au boulot je fait énormément de route qui es environ 15 mille par an
et oui j'ai EGR ET FAP pour se qui es de la vanne EGR je l'ai démonter et nettoyer ainsi que le corps a papillon et aussi
le boitier électronique du corps papillon qui été remplie d'huile j'ai vérifier si le volet du corps papillon se fermer bien
de ce cote aucun soucie mais par se qui es de la batterie sa pourrai en être la causse c'est possible car sur une longue
route elle ne le fait pas du tout la je viens de rouler toute la mâtiné j'ai fait une route de au moins 30 minute elle a super
bien démarrez pourtant je me suis arrêter plusieurs fois mais aucun soucie se matin donc si je comprend bien je tue ma batterie
mon alternateur mais aussi le démarreur dans cette histoire .....
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3579
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 12:13

la problème des diesel d'aujourd'hui, il y a tellement d’électronique que quand tu démarre ça pompe vachement ta batterie, après si tu roule peu, donc comme toi en allant au boulot, 5min, l'alternateur lui envoie du jus a fond pour recharger la batterie mais en 5 min il a pas le temps de la mettre a 100%. L'alternateur doit bien chauffer tout le temps du coup, il doit pas refroidir vu qu'il fourni du jus a fond sur petit trajet, usure prématuré aussi.

Dès que tu fais un grand trajet, 20-30 min, la l'alternateur a rechargé la batterie, il fourni du jus mais que ce dont tu a besoin, donc moins chaud a l’arrêt.

15 milles par an, avis perso hein, je pense ne pas être le seul a le penser, c'est rien.
Revenir en haut Aller en bas
karimdu13
7 places
7 places
avatar

Messages : 4066
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

MessageSujet: Re: problème de démarrage    Mar 15 Nov - 13:54

pierrot42 a écrit:
Salut,

je vais peut être dire une connerie, mais en 5 min de trajet, possible que l'alternateur et la batterie n’apprécie pas trop.

je pense comme toi pierrot .....

apprecie pas mais vraiment pas ......

demonte la batterie fou la en charge une bonne nuit .. ...
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 12:51

Bonjour a tous et merci de m'aider c'est sympa
aujourd'hui comme je bosse se soir je vais mettre le testeur de batterie
a mon boulot avant de démarrez vue que je bosse dans un atelier de mécanique
et voir l'état de la batterie au soir si elle HS ben je la changerai
pour éviter de détruit un autre organe de la voiture
je vous tiendrai se soir du résultat
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3579
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 13:22

Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 17:50

Bon je viens de la tester la batterie est OK d'après l'appareil
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 20:37

Avec quel appareil tu l'as testé ?
Revenir en haut Aller en bas
BARJMAN
6 places
6 places
avatar

Messages : 1604
Date d'inscription : 24/04/2016
Age : 46
Localisation : grenoble
Humeur : C EST DE LA BALLE

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 21:01

Zafira-magnetic a écrit:
Bon je viens de la tester la batterie est OK  d'après l'appareil
il faut tester en marche , pour savoir si ton alternateur est ok...14.2V tu dois avoir
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 21:10

mon alternateur est okok aussi
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: problème de démarrage    Mer 16 Nov - 22:00

Il faut surtout faire un test de puissance. Il faut être à deux, la 1ere personne tient et observe le multimètre et la deuxième actionne le démarreur et la on regarde à combien chute la tension pendant le démarrage.
Revenir en haut Aller en bas
Zafira-magnetic
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 12/07/2016
Age : 34
Localisation : ISBERGUES
Humeur : cool

MessageSujet: Re: problème de démarrage    Jeu 17 Nov - 12:26

Bonjour a tous je viens vous donner les renseignement

moteur a l'arrêt => 12.20 V
au démarrage => 10.90 V
au ralentir => 14.15 / 14 .20 V

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage    

Revenir en haut Aller en bas
 
problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: