Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
69% / 219
Contre
29% / 93
M'en fou, chui en électrique!
2% / 7
Qui est en ligne ?
Il y a en tout 114 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 112 Invités :: 2 Moteurs de recherche

dglobo92, Emma

Voir toute la liste

Juin 2024
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier

-16%
Le deal à ne pas rater :
Mini Frigo Xbox Series X (4,5 L, 8 canettes)
56.99 € 67.99 €
Voir le deal

Aller en bas
avatar
thaiseb
Nouveau
Nouveau
Messages : 5
Date d'inscription : 28/09/2015
Age : 41
Localisation : Versailles
Humeur : Fatigué
http://www.infos-thailande.com

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Sam 3 Oct 2015 - 20:12
Bonjour à tous.

Depuis quelques jours, j'ai un souci avec mon Zafira.
Il démarre nickel, aucun voyant, puis après quelques centaines de mètres, généralement quand je suis en deuxième ou troisième, en tout cas à faible allure, j'ai un sursaut, comme un trou à l'accélération. Puis quelques mètres plus loin, il cale. Je peux redémarrer immédiatement, mais quelques mètres après, ça cale encore, et cette fois ça ne démarre plus. Les voyant sont ok, la batterie aussi, mais le démarreur tourne dans le vide.
Je suis obligé d'attendre 3/4 minutes pour repartir.

Ce qui est étrange, c'est que ça ne le fait pas systématiquement. Ca a commencé il y a 4 jours, puis le lendemain j'ai fait une cinquantaine de km sans aucun souci. Avant-hier ça a recommencé donc je n'ai pas pris la voiture. Puis ça vient de me le refaire sur un court trajet au retour alors qu'à l'aller aucun problème.

Au départ, j'ai pensé à un souci d'arrivée du gazole, donc j'ai changé ce matin le filtre, été faire un plein car j'étais en réserve, et ça roulait impeccable. Puis comme je vous le disais, cet après-midi ça a recommencé. Vous en pensez quoi ? Souci au niveau de la pompe à carburant ? Je suis tombé sur du mauvais carburant ?
avatar
Vovo
2 places
2 places
Messages : 81
Date d'inscription : 25/04/2014
Localisation : tarn et garonne
Humeur : cool cool

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty Re: [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Dim 4 Oct 2015 - 20:29
Si phase 1, pompe à injection ?

Sinon capteur pmh.

Tu l as fait passé à la valise ?
avatar
thaiseb
Nouveau
Nouveau
Messages : 5
Date d'inscription : 28/09/2015
Age : 41
Localisation : Versailles
Humeur : Fatigué
http://www.infos-thailande.com

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty Re: [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Sam 10 Oct 2015 - 20:17
Vovo a écrit:Si phase 1, pompe à injection ?

Sinon capteur pmh.

Tu l as fait passé à la valise ?

Non, rien du tout pour le moment. Je l'ai pris deux fois depuis pour des courts trajets, et RAS. On l'emmène tout de même au garage lundi, car j'ai aussi une petite fuite de liquide de refroidissement.
avatar
thaiseb
Nouveau
Nouveau
Messages : 5
Date d'inscription : 28/09/2015
Age : 41
Localisation : Versailles
Humeur : Fatigué
http://www.infos-thailande.com

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty Re: [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Lun 9 Nov 2015 - 10:51
Donc après l'avoir amené au garage, c'est bien la pompe à injection. 2500 euros de réparations, ça pique, c'est le prix de la voiture. Donc en recherche d'une pompe d'occasion, et si ça n'est pas possible, elle sera à vendre en l'état...
avatar
artoutitou
4 places
4 places
Messages : 391
Date d'inscription : 31/05/2015
Localisation : macon
Humeur : moyenne

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty Re: [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Lun 9 Nov 2015 - 20:24
Une pompe sur ebay c'est 1000 euros.
karimdu13
karimdu13
7 places
7 places
Messages : 4813
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty Re: [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Mar 10 Nov 2015 - 10:56
salut thaiseb
j'ai une pompe a injection disponible ...
moteur 2.0 l dti zafira a 140 000 km .
Contenu sponsorisé

[Zafira A 2.0 DTI] "Trou" et cale après quelques minutes Empty Re: [Zafira A 2.0 DTI] "Trou" et cale après quelques minutes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum