Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com
Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn 111021063151792508934935




 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez
 

 Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn

Aller en bas 
AuteurMessage
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeVen 30 Nov - 21:29

Bonjour,
Depuis quelque temps j'entends un bruit de cliquetis au démarrage. Ça dure quelques instants, environ 30 secondes à 1 minute maxi. et puis le bruit disparait.
Quant je démarre moteur chaud, il n'y a aucun cliquetis.

Difficile de localiser l'endroit d'où ça vient mais ça fait exactement le même bruit de cliquetis que celui qu'on entend sur un moteur à essence mal réglé, sauf que là ça ne le fait qu'au démarrage.
Le Zaf. a 110 000 km, pas de surconsommation, la pêche comme à ses débuts, j'ai nettoyé la pipe d'admission (j'ai fait 8000 km depuis).

Auriez-vous une idée sur l'origine de ce bruit ?

Merci
Revenir en haut Aller en bas
Bobol78
7 places
7 places
Bobol78

Messages : 2568
Date d'inscription : 25/10/2012
Age : 46
Localisation : Yvelines
Humeur : Bonne

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeVen 30 Nov - 21:51

Pour moi c’est les poussoirs hydraulique, tu as vérifié ton niveau d’huile ? Quelle viscosité pour ton huile ? Aucun voyant d’allumé lors du démarrage ?
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
Djgoku26

Messages : 4449
Date d'inscription : 09/01/2011
Age : 34
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeVen 30 Nov - 21:54

Pas mieux, poussoir hydraulique qui doit entièrement ce vider à froid, et cliquette le temps que le circuit d’huile le remplisse!

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn 486847 !
Revenir en haut Aller en bas
http://www.mécanique.fr En ligne
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeVen 30 Nov - 21:57

Bobol78 a écrit:
Pour moi c’est les poussoirs hydraulique, tu as vérifié ton niveau d’huile ? Quelle viscosité pour ton huile ? Aucun voyant d’allumé lors du démarrage ?

Niveau d'huile: un tout petit peu en dessous du max.
Viscosité de l'huile: 5W40
Aucun voyant allumé

A part ce cliquetis qui dure une 30aine de secondes ou un peu plus au démarrage à froid, rien. Et pas un seul voyant d'alerte. Rien de rien No
Revenir en haut Aller en bas
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeVen 30 Nov - 22:13

Djgoku26 a écrit:
Pas mieux, poussoir hydraulique qui doit entièrement ce vider à froid, et cliquette le temps que le circuit d’huile le remplisse!

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn 486847 !

Si les poussoirs se vidaient entièrement, ce serait quand-même possible de démarrer ?
Parce que là je démarre sans problème.
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
Djgoku26

Messages : 4449
Date d'inscription : 09/01/2011
Age : 34
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeSam 1 Déc - 9:08

Bien entendu que tu peux, le poussoir hydraulique compense l’usure qui ce créer au niveau de la queue de soupape avec le temps, cela joue sur quelques dixièmes de millimètres, donc l’ouverture de soupape sera retardé, et sa pleine ouverture amoindrit!
Alors pour le démarrage, cela ne pose vraiment pas de problème, du temps que c’est bien étanche au niveau cylindre, pas de problème de ce côté la!

Je trouve ta viscosité un peu haute pour ce type de moteur, 5W30 à la limite, perso je tourne en 10W40!

Après le froid aide pas en ce moment aussi pale !

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn 486847 !
Revenir en haut Aller en bas
http://www.mécanique.fr En ligne
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeSam 1 Déc - 13:56

La 5w40 est plus fluide que la 10w40 à froid.
Et la 5w30 est plus fluide que la 5w40 à haute température mais à froid c'est pareil or le cliquetis c'est uniquement au démarrage donc à froid.
J'ai vu sur la RTA qu'ils recommandent de la 10w40 comme ce que tu fais.
A la prochaine vidange je mettrai de la 10w40 et je vous ferai un retour d'expérience.
Un truc qui m'étonne c'est que si le circuit hydraulique doit compenser l'usure c'est peut-être que la pompe à huile est fatiguée donc moins de pression d'huile ?
Sinon J'ai vu un produit bardhall spécial poussoirs à mettre avec la nouvelle huile à la prochaine vidange. C'est du pipo ou ça peut arranger les choses ?
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
Djgoku26

Messages : 4449
Date d'inscription : 09/01/2011
Age : 34
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeSam 1 Déc - 14:20

Justement j’ai toujours trouvé que ces indices d’huiles étaient de la soupe pour cette génération de moteur, l’huile en est trop filante, le film d’huile en est donc trop fin, et ce dissipe trop rapidement lors des premiers mouvements du moteur!

Donc le temps que le moteur monte à bonne température, je suis pas persuadé que la lubrification soit optimale, ton Zafira ne fume pas un peu à tout hasard juste après le démarrage?

Et je parlais uniquement des poussoirs hydraulique pour le rattrapage du jeu du à l’usure aux niveaux des queues de soupapes!

Pour le reste, le circuit hydraulique d’huile assure surtout une pression de lubrification optimale, en toute condition Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn 893902 !

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn 486847 !
Revenir en haut Aller en bas
http://www.mécanique.fr En ligne
Bobol78
7 places
7 places
Bobol78

Messages : 2568
Date d'inscription : 25/10/2012
Age : 46
Localisation : Yvelines
Humeur : Bonne

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeSam 1 Déc - 14:29

Si le niveau est bon et la viscosité à priori pas trop mal, tu as évoqué dans ton dernier message une piste envisageable (pompe à huile), il faudrait que tu trouve le moyen de vérifier la pression d’huile et si tout est OK de ce côté là peut être que tu as un poussoir fatigué qui se désamorce facilement mais si c’est que ça c’est pas un drame !
Et pour le bardhal je sais pas trop, je n’utilise jamais ce genre de produits.
Revenir en haut Aller en bas
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeSam 1 Déc - 15:06

Djgoku26 exact ! Quand je démarre il y a toujours une petite bouffée de fumée et puis après plus de fumée.
Sur la rta ils disent de mettre de la 10w40. Mais quand J'ai acheté le zaf, le concessionnaire m'avait conseillé de mettre de la 5w40 Total Activa 9000 du coup J'ai toujours fait les vidanges avec cette huile.
Revenir en haut Aller en bas
spy
3 places
3 places
spy

Messages : 246
Date d'inscription : 26/10/2018
Localisation : Montelimar
Humeur : Cool

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeMar 4 Déc - 12:50

Ton dernier message  donne la solution ( petite bouffée de fumée)  repasse en 10w40   car la 5w40  est trop filante a froid pour ce moteur.

Ps: seulement 110 000 km !! Il est tout neuf ce Zafira !!!
Revenir en haut Aller en bas
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeMar 4 Déc - 18:52

spy a écrit:
Ton dernier message  donne la solution ( petite bouffée de fumée)  repasse en 10w40   car la 5w40  est trop filante a froid pour ce moteur.

Ps:  seulement  110 000 km  !! Il est tout neuf ce Zafira !!!

Oui il roule pas beaucoup et ça me ferait chier de devoir m'en débarrasser à cause des gvt qui ne veulent plus de diesel. A partir du 1er juillet 2020 je n'aurai plus le droit de m'en servir car j'habite à l'intérieur de la couronne A86. Des gros cons ces Ayatollah de l'écologie: tu habites à 10 mètre à l'extérieur de la couronne A86 t'as le droit de t'en servir, tu habites de à 10 mètres de l'autre côté, t'as plus le droit de t'en servir. Après y'en a qui s'étonnent des gilets jaunes.

Je vais passer en 10w40.
Revenir en haut Aller en bas
RouleTaBille
Nouveau
Nouveau


Messages : 36
Date d'inscription : 10/02/2018
Localisation : Paris
Humeur : Plutôt calme de nature.

Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Retour sur le problème de cliquetis après vidange   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitimeLun 18 Mar - 23:02

Suite aux discussions ci-dessus, nous en étions arrivés à la conclusion que le cliquetis pouvait provenir d'une huile trop fine puisque j'utilise depuis le début de la 5W40 Total Activa 9000, véhicule acheté neuf, 107 000 km. Je devais passer à de la 10W40.

L'heure de la vidange étant venu, il me restait un bidon de 5L presque entier de cette huile 5W40. Ça m'embêtait de le jeter en déchetterie donc j'ai quand-même fait la vidange avec cette 5W40.

Là miracle, plus de cliquetis au démarrage. L'ancienne huile n'avait pourtant même pas 8000 km (je ne roule pas beaucoup). Alors de quoi venait ce cliquetis ? C'est là que je me suis souvenu avoir versé dans mon réservoir un flacon anti-fumée WYNNS. C'était un "kit spécial contrôle technique": il y avait 2 flacons: 1 flacon anti fumée et 1 flacon nettoyant injecteurs. Je n'avais pas utilisé le flacon nettoyant injecteurs donc à mon avis, c'est le flacon anti-fumées WYNNS qui est en cause. Je ne sais pas quelle réaction chimique il a pu produire mais le fait est qu'il a changé les propriétés de l'huile au point de faire apparaître ce cliquetis au moment du démarrage.

Voilà, si ça peut servir à quelqu'un, méfiance avec ces produits. Le mieux pour décrasser son moteur c'est de rouler de temps en temps vers 3500 tours et aussi de décrasser manuellement sa pipe d'admission de temps en temps. J'ai tendance à penser que tous ces produits y compris le décalaminage à l'hydrogène sont dangereux pour le moteur.
Revenir en haut Aller en bas
Contenu sponsorisé




Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Empty
MessageSujet: Re: Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn   Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn Icon_minitime

Revenir en haut Aller en bas
 
Zafira 2L DTI cliquetis au démarrage à froid pendant 30s à 1mn
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Yamaha Phazer!
» banshee dure a partir a froid
» 2 Yamaha apex 2011 flamban neuf part pas au froid??
» Apex problème démarrage à froid
» Z1000J2 : démarrage difficile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: