Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
philou/teamsos
Nouveau
Nouveau


Messages : 11
Date d'inscription : 03/02/2013
Age : 58
Localisation : Pornic 44
Humeur : cool

MessageSujet: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mar 22 Juil - 6:30

Bonjour à tous
Je m'adresse à vous pour essayer de me guider pour résoudre un petit problème de démarrage à froid qui survient quand mon réservoir est à la moitié.
En effet, quand le réservoir est plein, je n'ai pas trop de soucis. Autrement, dès que celui-ci se vide, je suis obligé de "pomper" un maximum pour que le moteur démarre.
Pour info, les bougies de pré-chauffage ont 1 an ainsi que le filtre à gaz-oil.
Dans l'attente de vos réponses.
Revenir en haut Aller en bas
http://philourevert52.over-blog.com/
mazinger
5 places
5 places


Messages : 535
Date d'inscription : 07/05/2014
Age : 40
Localisation : civrieux (ain)
Humeur : heureux

MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mar 22 Juil - 9:37

pompe de gavage qui est defectueuse peut etre ou alors un prise d'air sur une durite ?
Revenir en haut Aller en bas
philou/teamsos
Nouveau
Nouveau


Messages : 11
Date d'inscription : 03/02/2013
Age : 58
Localisation : Pornic 44
Humeur : cool

MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mar 22 Juil - 12:46

mazinger a écrit:
pompe de gavage qui est defectueuse peut etre ou alors un prise d'air sur une durite ?
Merci pour la réponse0
C'est quoi une pompe de gavage? Et cela se situe où?
Revenir en haut Aller en bas
http://philourevert52.over-blog.com/
mazinger
5 places
5 places


Messages : 535
Date d'inscription : 07/05/2014
Age : 40
Localisation : civrieux (ain)
Humeur : heureux

MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mar 22 Juil - 12:58

la pompe de gavage c'est la pompe qui se trouve avec la jauge de carburant vers le reservoir

c'est le numero 29

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
philou/teamsos
Nouveau
Nouveau


Messages : 11
Date d'inscription : 03/02/2013
Age : 58
Localisation : Pornic 44
Humeur : cool

MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mer 23 Juil - 9:40

Merci Mazinger pour toutes ses infos, je vais regarder ça tranquillement.
Revenir en haut Aller en bas
http://philourevert52.over-blog.com/
mazinger
5 places
5 places


Messages : 535
Date d'inscription : 07/05/2014
Age : 40
Localisation : civrieux (ain)
Humeur : heureux

MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mer 23 Juil - 9:44

de rien
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur


Messages : 4600
Date d'inscription : 13/02/2011
Age : 37
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Mer 23 Juil - 17:08

Voir le bouchon du réservoir qui est étanche.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid   Aujourd'hui à 11:34

Revenir en haut Aller en bas
 
[Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira B 1.9L CDTI 150cv] Problème au démarrage
» [Zafira B 1.9 CDTI 120 cv] Problème de démarrage à froid
» [Zafira B 1.9L CDTI 120cv] Problème de démarrage à Chaud
» [Zafira B 1.9 cdti 120] Problème voyant de batterie.
» [Zafira B 1.9 cdti] Probléme au démarrage.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: