Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
johnsmoke
Nouveau
Nouveau


Messages : 7
Date d'inscription : 31/05/2013
Localisation : Charente
Humeur : Tres bonne

MessageSujet: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Dim 4 Déc - 12:00

Bonjour à toutes et à tous, je me tourne vers vous aujourd'hui car j'ai un soucis avec mon Zafira A 1.6 16v de 2003 (162000km) qui fait des siennes. En voici les symptômes: j'ai le voyant orange de mon tableau de bord qui reste allumé. Lorsque je démarre le moteur, celui ci fais un bruit de tracteur (plop,plop,plop...). Les 5 premières minutes sur route se passe pas trop mal , et arrive un moment ou le voyant orange se met à clignoter, perte de puissance, voiture qui vibre, sur-consommation, ect. Lorsque je braque mes roues a l’arrêt, le ralenti descend énormément... J'ai pu grâce a votre aide précieuse , connaitre les code défaut grâce a la manipulation des pédales, et il en ressort:
Code P0300 et P0302.
J'ai commencé par changer les bougies, le problème persistant, je me suis tourné par le changement de bobine d'allumage, idem, aucune amélioration.
J'ai donc été faire un diag dans une chaîne de garage ayant pour mascotte le fameux chat, pour ne pas les citer...
Effectivement ils voient bien le problème mais ne savent pas d'ou il peut provenir, ils m'ont fais cadeau du diag por le coup.
Je vous poste les valeurs du diag, si cela peut vous aider.

[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]" />

Merci d'avance pour votre aide
Revenir en haut Aller en bas
johnsmoke
Nouveau
Nouveau


Messages : 7
Date d'inscription : 31/05/2013
Localisation : Charente
Humeur : Tres bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Dim 11 Déc - 17:20

Bonjour à tous,petites info supplémentaires, si cela peux vous aider.
Ma voiture est passé au CT , et j'ai un pb de pollution, la valeur LAMBDA est supérieur à la norme.
De plus apres verification, mes bougies 2 et 4 sont humides.
Help me please ...
Revenir en haut Aller en bas
Bobol78
6 places
6 places
avatar

Messages : 1938
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Dim 11 Déc - 22:32

Si tes bougies et bobines sont neuves, peut être un soucis de compression ou d'étanchéité des injecteurs des cylindres 2 et 4 ? Si les injecteurs restent ouvert ça provoque des ratés (ca noie les bougies) et ca fait exploser le taux de co2 et le calculateur se met en defaut.
Revenir en haut Aller en bas
En ligne
johnsmoke
Nouveau
Nouveau


Messages : 7
Date d'inscription : 31/05/2013
Localisation : Charente
Humeur : Tres bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Lun 12 Déc - 18:08

Merci pour ta réponse, visuellement je n'ai détecté aucune fuite sur les injecteurs, on m'a parlé de faire le test avec de l'eau, moteur froid, et voir s'il y a un problème, est que ce test fonctionne? Je pense faire un test de compression histoire d’être fixé. Est ce qu'un opcom me permettrait de voir les valeurs qui sont incorrecte ?
Sur le diag fais à feu vert, on peut voir "correction de carburant: -198% et -200% , est ce normale?
Revenir en haut Aller en bas
Bobol78
6 places
6 places
avatar

Messages : 1938
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Lun 12 Déc - 18:23

Effectivement je n'avais pas pris la peine de regarder toutes les valeurs -200% de correction c'est énorme ! C'est donc bien les injecteurs qui ont un soucis, il faudrait déposer les 4 et les donner à nettoyer et tester.
Revenir en haut Aller en bas
En ligne
johnsmoke
Nouveau
Nouveau


Messages : 7
Date d'inscription : 31/05/2013
Localisation : Charente
Humeur : Tres bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Mar 27 Déc - 12:53

Bonjour, je viens de faire un test de compression...verdict: aucune compression au cylindre 4 (je sais pas si c'est le 4, pour sur c'est celui opposé a la distribution). Le piston monte et descend quand je regarde pourtant. Une soupape bloquée peut être ?
Revenir en haut Aller en bas
Bobol78
6 places
6 places
avatar

Messages : 1938
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Mar 27 Déc - 20:46

Pour que la compression soit à zéro, oui c'est surement une soupape qui a un soucis !
Pour en être à 100 % sur, met une cuillère à soupe d'huile moteur dans le cylindre avec une seringue en passant par le trou de la bougie puis tu reprend la compression. Si la compression remonte c'est les segments si par contre ca ne bouge pas c'est les soupapes.
Mais bon dans tous les cas t'es bon pour deculassser !
Revenir en haut Aller en bas
En ligne
johnsmoke
Nouveau
Nouveau


Messages : 7
Date d'inscription : 31/05/2013
Localisation : Charente
Humeur : Tres bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Mer 28 Déc - 0:32

Merci Bobol pour ta rapidité et tes conseils, ça fait réellement plaisir.J'ai sauté l’étape du test avec de l'huile dans la chambre a combustion et suis passé au déculasse. Je croise les doigts lol! . J’espère que s'est "juste" une  soupape... Je devrais avoir fini de deculasser demain...
Revenir en haut Aller en bas
johnsmoke
Nouveau
Nouveau


Messages : 7
Date d'inscription : 31/05/2013
Localisation : Charente
Humeur : Tres bonne

MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   Mer 28 Déc - 18:56

Bonjour à tous, bon le deculassage c'est relativement bien passé, bon, j'ai un joli trou sur une soupape d'echappement, le piston et la culasse n'ont rien apparemment, reste a savoir où est passé le bout manquant... Je vais devoir me pencher sur le probleme car je n'ai jamais changé de soupape... C'est réalisable d’après vous?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302   

Revenir en haut Aller en bas
 
[Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira A 1.6 16v 100 CV] Raté d'allumage code erreur P0300/P0302
» [Zafira B 1.7L CDTI 125cv] Bougies de préchauffge, Code erreur P0683-02 [résolu]
» [ Opel Zafira A 2.2 DTI an 2002 ] voyant orange voiture avec clé code erreur P0300 et P0400
» raté d'allumage dans les tours
» [ Opel ZAFIRA II 1.9 cdti an 2008 ] code erreur la voiture avec la clé s'affiche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: