Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Probleme clé je crois Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Probleme clé je crois Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
66% / 67
Contre
32% / 33
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 101 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 98 Invités :: 3 Moteurs de recherche

dglobo92, GANNOUCHE, lulu54

Voir toute la liste

Septembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier

-79%
Le deal à ne pas rater :
DCL : Drone Championship League – Jeu PS4
6.99 € 32.90 €
Voir le deal

Aller en bas
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Probleme clé je crois

Mer 30 Nov 2016 - 17:40
Bonjour à tous,
J'ai une zafira 7pl 2.2 de 2003 ,j'ai le voyant anti démarrage qui clignote et ne démarre pas.
J'ai comme code defauts 1613 et 1614.
Je pense que le transpondeur de ma clé est hs.J'ai le logiciel wow est il possible de programmé la clé avec? j'ai aussi log opcom est- il adaptable avec l'autocom cdp+ comme je n'ai pas la prise opcom? Est il possible de mettre un autre transpondeur dans la clé est le reprogrammé? si vous avez d'autre idée d'ou cela peut venir je suis preneuse.
voilà si vous pouvez m'aider je vous en remercie d'avance
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Probleme clé je crois Empty Re: Probleme clé je crois

Mer 30 Nov 2016 - 21:41
Salut, alors les codes défauts que tu as c'est bien l'antidemarrage.
Ouvre ta clef pour voir si ton transpondeur est toujours dedans on sait jamais.
Il se peut aussi que ce soit ton neiman qui ait un soucis, je crois qu'il y a deja eu un cas semblable sur le forum.

Sinon pour Opcom il ne marchera pas avec ton interface.
Avec wow je ne sais pas si tu peux regrogrammer de clef (je ne connais pas bien encore wow!) par contre tu peux le faire avec autocom ou delfi mais ca ne marche pas avec toutes les marques et tous les modèles de véhicule!
Les logiciels delfi et autocom sont strictement identique les interfaces multidiag sont en general des ds150e donc tu peux vérifier rapidement si tu peux le faire ou pas : tu branches ton interface tu démarres delfi ou autocom et tu regarde si l'option "écrire dans UCE" est disponible si elle est dispo tu peux tenter le coup mais je ne te garantie pas le résultat !
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Probleme clé je crois Empty Re: Probleme clé je crois

Mer 30 Nov 2016 - 22:03
Par contre j'ai oublié de préciser (mais tu le sais peut être déjà) que pour reprogrammer une clef que ce soit avec Opcom, wow, autocom ou delfi il te faudra le code a 4 chiffres présent sur ton carpass.
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 1 Déc 2016 - 4:20
Merci pour ta réponse ,et oui je savais qu'il fallait le fameux code de sécurité 4 chiffres (je l'ai) .Bon je vais regarder la clé pour voir si il y le transpondeur je vous tiens au jus.
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 1 Déc 2016 - 4:53
Alors oui j'ai bien le transpondeur de la clé,j'ai regarder le tuto l'agrafe pour le cim et les soudures du cim ,je vais tenter ça ce week end si vous avez d'autre idées d'ou ma panne pourrais venir j'attend vos réponses.
J'ai aussi penser a supprimer l'anti démarrage ,pensez vous que c'est possible? si oui comment?merci d'avance
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 1 Déc 2016 - 8:13
Le problème de CIM c'est surtout sur les Zaf B et tu n'arrive jamais au point de ne plus pouvoir démarrer du tout !
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 1 Déc 2016 - 11:49
ok merci de ta réponse alors pour la zafira A c'est pas ça qu'il faut que je cherche la panne ?Car la mienne ne démarre pas du tout ,j'ai le voyant voiture+clé qui clignote quand j'essaie de démarrer ,je pense quand même regarder le cim.
Car a cause de la pompe a injection qui a cramer et que j'ai remplacer ,est ce que l'ancienne pompe qui a cramer m'a bruler le cim?
J'ai lu aussi qu'il parler de reprogrammer la pompe a injection?
Je commence a désespérer... No
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 1 Déc 2016 - 18:46
Tu n'as pas programmer le boîtier de ta pompe ? C'est après avoir changé ta pompe qu'elle ne démarre plus ? Si c'est le cas ne cherche pas plus loin !!
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Ven 2 Déc 2016 - 7:37
Un grand merci ,comment faire pour programmer la pompe? J'ai 2 logiciel Wow et autocom est ce possible de programmer la pompe avec? en tout cas merci je vais chercher de mon coté si je trouve
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Probleme clé je crois Empty S

Ven 2 Déc 2016 - 17:14
Je ne connais pas la procédure, je ne connais pas bien le Zaf A. Je sais juste qu'il y a 2 type de pompe une se programme et pas l'autre, il faut que tu détermine qu'elle type de pompe tu as (mais si tu viens de changer la pompe et qu'elle ne démarre plus il y a des chances que tu ais le modèle qui se programme !)
Je sais aussi que ce type de pompe avant d'être deposé doit être desappairé, déprogrammé pour pouvoir la reprogrammer sur le nouveau véhicule.
Avec autocom wow ou delphi je ne pense pas que tu puisses faire de codage ou de prog de pompe (A confirmer quand même) il te faudra surement passer par Opcom ou teh2.
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Sam 3 Déc 2016 - 16:30
merci d'avoir pris le temps de répondre a mes questions ,je vous tiens au courant et merci encore
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Dim 4 Déc 2016 - 9:16
Maintenant j'ai le voyant clé+voiture reste allumé (ne clignote plus) quand je mets le contact ,quand j'essaie de démarre le voyant disparait.Est ce normal?
karimdu13
karimdu13
7 places
7 places
Messages : 4812
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Probleme clé je crois Empty Re: Probleme clé je crois

Dim 4 Déc 2016 - 9:28
oui c'est normal Probleme clé je crois 269867
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Dim 4 Déc 2016 - 15:52
Ouf merci pour tout ,maintenant je pense que c'est a cause de la batterie que la voiture ne veut pas demarrer que je changerais d'ici mercredi maintenant j'ai comme code defaut "antivol tension basse" c'est tout .
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Mar 6 Déc 2016 - 18:42
Maintenant j'ai le voyant refroidissement moteur qui reste allumé et le code defaut p0070 .
tenbalpas
tenbalpas
Nouveau
Nouveau
Messages : 13
Date d'inscription : 29/11/2016
Age : 38
Localisation : reunion
Humeur : soulagée

Probleme clé je crois Empty Re: Probleme clé je crois

Mer 7 Déc 2016 - 19:25
J'avais oublié de dire que la voiture dormer plus d'un an, bref après avoir changé le gasoil, changer le liquide de refroidissement, changer de batterie et en la tractant au bout d'une vingtaine de metre elle a démarré .Quel soulagement enfin j'ai plus de code défaut, et elle démarre seule. J'ai reprogrammé la clé avec Wow. Je tenais à remercier Bobol 78 et karim du 13 pour leur réponse. Et un grand merci à ce forum ou j'ai trouvé mes solutions à mes problèmes. [ problème résolu ]
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 8 Déc 2016 - 1:49
Ok super merci pour ton retour !
karimdu13
karimdu13
7 places
7 places
Messages : 4812
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Probleme clé je crois Empty Re: Probleme clé je crois

Jeu 8 Déc 2016 - 2:43
Probleme clé je crois 269867 Probleme clé je crois 486847
Contenu sponsorisé

Probleme clé je crois Empty Re: Probleme clé je crois

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum