Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 77
Contre
31% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 56 Invités :: 3 Moteurs de recherche

dglobo92, petitlutin, postesource, Wax37

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Le Deal du moment : -28%
Machine à café automatique Krups EA8108
Voir le deal
198.31 €

Aller en bas
avatar
nath1717
Nouveau
Nouveau
Messages : 4
Date d'inscription : 19/12/2014
Localisation : charente maritime
Humeur : cool

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Ven 19 Déc 2014 - 16:47
Bonjour,  [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 545898

Depuis 2 jours mon ZAFIRA A (F75_) 1.8 16V (116Ch) a de grosses pertes de puissance et broute beaucoup a l’accélération comme si y avait de l'air et quand je rétrograde elle me fait comme si elle étouffée Crying or Very sad et repars aussitôt . Aujourd'hui grosse frayeur pied au plancher j'arrivais a peine a 80 en 5 ème je me suis demander si j'allais arriver chez moi. En 3 ans je n'ai jamais eu de souci avec mon véhicule et il est entretenu très régulièrement .

Pourriez vous s'il vous plait venir à mon aide ?

Je vous en remercie d'avance ... Wink


Dernière édition par Laurent Gt le Sam 20 Déc 2014 - 10:57, édité 1 fois (Raison : Titre édité.)
avatar
brasseur
7 places
7 places
Messages : 2280
Date d'inscription : 29/05/2013
Age : 70
Localisation : cousolre
Humeur : joyeuse
http://BRAROLAND59@aol.com

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Ven 19 Déc 2014 - 18:49
bonjour débranche la vanne EGR et fait un tour pour voir.
c'est peut-être la vanne EGR,le débimetre,la sonde lamda, ou la bobine d'allumage.
vas y pas élimination. [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867
avatar
nath1717
Nouveau
Nouveau
Messages : 4
Date d'inscription : 19/12/2014
Localisation : charente maritime
Humeur : cool

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Ven 19 Déc 2014 - 19:26
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour débranche la vanne EGR et fait un tour pour voir.
c'est peut-être la vanne EGR,le débimetre,la sonde lamda, ou la bobine d'allumage.
vas y pas élimination. [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867

Merci beaucoup brasseur,

Je m'y mets demain et je te tiens au courant .

Bonne soirée à toi.

Amicalement

Nathalie
Jean Bart
Jean Bart
3 places
3 places
Messages : 272
Date d'inscription : 24/08/2014
Age : 53
Localisation : La Chapelle d'Armentières
Humeur : Ca dépend des autres...

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Ven 19 Déc 2014 - 20:04
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour débranche la vanne EGR et fait un tour pour voir.
c'est peut-être la vanne EGR,le débimetre,la sonde lamda, ou la bobine d'allumage.
vas y pas élimination. [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867

Sur un diesel (Y22DTR en l'occurrence), ces éléments peuvent-ils être défectueux sans être affichés en défaut au tableau de bord ?
avatar
brasseur
7 places
7 places
Messages : 2280
Date d'inscription : 29/05/2013
Age : 70
Localisation : cousolre
Humeur : joyeuse
http://BRAROLAND59@aol.com

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Sam 20 Déc 2014 - 9:53
bonjour , je ne peu pas te renseigner j'ai un essence. mais il y aura quelqu'un qui va le faire. [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867
avatar
mazinger
5 places
5 places
Messages : 589
Date d'inscription : 07/05/2014
Age : 45
Localisation : civrieux (ain)
Humeur : heureux

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Sam 20 Déc 2014 - 9:57
regarde ton debitmetre , vanne egr et le capteur qui se trouve pret de l'egr , parcontre sur un diesel il n'y as pas de bobine d'allumage
avatar
nath1717
Nouveau
Nouveau
Messages : 4
Date d'inscription : 19/12/2014
Localisation : charente maritime
Humeur : cool

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Sam 20 Déc 2014 - 12:12
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour , je ne peu pas te renseigner j'ai un essence. mais il y aura quelqu'un qui va le faire. [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867

Bonjour Brasseur, [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 545898

J'ai donc débrancher la vanne EGR et Miracle la puissance est revenu  Very Happy , je l'ai essayer , elle s’étouffe plus, Niveau rapport elle monte hyper bien dans les tours mieux qu'avant j'ose dire.

Le voyant moteur jaune c'est allumer mais normal puisque la vanne est débrancher quand on la rebranche le voyant s'éteint donc pas de souci niveau voyant. C'est une bonne chose.  Wink

Maintenant reste que le moteur donne des accous (sans s'étouffer) et à la sortie du pot d’échappement ça pétarade Crying or Very sad . On me dit que la crépinette doit être boucher. Qu'est ce que tu en pense  ?

En attendant je te remercie de ton aide car ayant une petite fille de 7 ans handicapé et vivant seule j'étais bien dans la mer.. Je vais quand même pouvoir assurer les soins de ma fille cette semaine et pour cela je te dit Grand merci. Very Happy [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867

Amicalement

Nathalie
Laurent Gt
Laurent Gt
7 places
7 places
Messages : 9448
Date d'inscription : 01/04/2011
Age : 46
Localisation : Clermont Ferrand [63]
Humeur : En OPC :)

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Sam 20 Déc 2014 - 12:48
Salut,

Déjà tu sais d’où ça vient, dans un premier temps tu peux la démonter et nettoyer l'ensemble, avoir ensuite si ça fait toujours la même chose.

_________________
Zafira B OPC 240ch Flexfuel / Zafira A OPC 192ch en cours d'upgrade...
#Downpipe 60, airbox CDTI, air filter K&N, TopHat MTC et dump valve Forge#
[Vous devez être inscrit et connecté pour voir cette image]
avatar
brasseur
7 places
7 places
Messages : 2280
Date d'inscription : 29/05/2013
Age : 70
Localisation : cousolre
Humeur : joyeuse
http://BRAROLAND59@aol.com

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Dim 21 Déc 2014 - 10:18
bonjour, j'avais le même souci avec la vanne EGR je l'ai condamnée, plus de souci. et rebranchée plus de voyant. [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. 269867
Contenu sponsorisé

[Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés. Empty Re: [Zafira A 1.8 16v] Perte de puissance broute mais pas de voyants allumés.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum