Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 87
Contre
32% / 43
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 115 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 112 Invités :: 3 Moteurs de recherche

babouni, dglobo92, Tln83

Voir toute la liste

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Aller en bas
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Dim 19 Oct 2014 - 19:23
Bonjour à vous,

J'ai récupéré mon Zafira et j'ai un petit souci avec. Je viens de changer mes bougies de préchauffage car il ne préchauffait pas. AU tableau de bord, le voyant ne s'allume pas (même rapidement) et pas de préchauffage. J'ai contrôlé les fusibles sous capots, débranché ma sonde de température extérieure qui ne fonctionnait pas (elle indiquait 69°C en permanence) et pareil. Quelqu'un aurait il une idée du problème ?


Dernière édition par Tipi@k le Dim 19 Oct 2014 - 21:49, édité 1 fois
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Dim 19 Oct 2014 - 20:17
J'ai réussi à me dépanner (Google est ton ami). Le problème vient en fait d'une sonde car débranchée, mon voyant s'allume et le préchauffage s'actionne correctement :

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
chat noir
chat noir
7 places
7 places
Messages : 3338
Date d'inscription : 02/08/2014
Age : 48
Localisation : 81/12
Humeur : Pétillante
http://swiftpassion.superforum.fr/

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Dim 19 Oct 2014 - 20:30
Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures 269867 sympa ton retour !
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Dim 19 Oct 2014 - 20:38
C'est normal. C'est le but même d'un forum de s'entraider et de s’échanger les infos. Enfin, c'est comme ça que je vois les choses...
zezette76
zezette76
6 places
6 places
Messages : 1480
Date d'inscription : 15/05/2014
Age : 50
Localisation : port jerome sur seine
Humeur : à la cool

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Dim 19 Oct 2014 - 21:11
merci à toi, ça pourra surement servir à d'autres membres! Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures 269867
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Dim 19 Oct 2014 - 21:48
Merci. Je viens de les commander sur Oscaro :

Sonde de température, liquide de refroidissement BOSCH 0 281 002 169 18,90 € (C'est celle qui plantait mon anti-démarrage en
photo au dessus)
[Vous devez être inscrit et connecté pour voir cette image]


Capteur, température extérieure HELLA 6PT 009 104-011 14,90 € (c'est celle qui est au niveau de la calandre et
indique la température au tableau de bord)
[Vous devez être inscrit et connecté pour voir cette image]
soved
soved
7 places
7 places
Messages : 6863
Date d'inscription : 24/09/2012
Age : 50
Localisation : beauvechain (belgique)
Humeur : bonne

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Lun 20 Oct 2014 - 7:49
Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures 269867 merci de ton retour

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Mer 22 Oct 2014 - 21:22
Bon ben sondes changées ce soir (en enlevant la sonde de liquide de refroidissement, j'ai pris une bonne douche) et le problème persiste. Sonde LDR débranchée, il préchauffe. Sonde branchée, il ne préchauffe pas et met bien 10-15 secondes à démarrer.


Dernière édition par Tipi@k le Jeu 23 Oct 2014 - 7:34, édité 1 fois
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Mer 22 Oct 2014 - 21:48
Le relais alors ?
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Jeu 23 Oct 2014 - 6:27
J'y pensais mais si le relais était HS, il ne préchaufferait pas non plus sonde débranchée, non ? Je me demande si ce n'est pas la sonde reçue par Oscaro qui serait de la m*** sinon

Autre option envisagée : un relais branché sur un + après contact qui serait couplé à ma sonde. Ainsi moteur coupé, sonde "débranchée" et ça préchauffe. Moteur tournant, sonde fonctionnelle

Bon ben il ne devait pas faire assez froid hier soir car ce matin, le voyant préchauffage a clignoté et le Zafira a démarré au quart de tour. Affaire à suivre donc
Tipi@k
Tipi@k
Nouveau
Nouveau
Messages : 30
Date d'inscription : 15/10/2014
Localisation : F, 35, Domloup
Humeur : En forme, mais en forme de quoi ?

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Sam 25 Oct 2014 - 18:39
Bon ben ça fonctionne nickel. j'ai fait une photo des emplacements des deux sondes.

La première pour le liquide de refroidissement LDR (et déclenche le préchauffage) est visible sous le cache moteur :
[Vous devez être inscrit et connecté pour voir cette image]

La deuxième (qui affiche la température au tableau de bord) est juste au niveau du ventilateur moteur :
[Vous devez être inscrit et connecté pour voir cette image]
Contenu sponsorisé

Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures Empty Re: Pas de préchauffage ni de voyant Zafira A 2.0 DTI + réf. sondes températures

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum