Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 76
Contre
31% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 57 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Le Deal du moment :
Où trouver My Hero Academia Tome 31 collector ...
Voir le deal
13.50 €

Aller en bas
Admin
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 2614
Date d'inscription : 11/04/2010
https://www.forum-zafira.com

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Sam 28 Déc 2013 - 19:17
De rien, tiens nous au courant alors!
 [Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 486847 
avatar
Ryo
Nouveau
Nouveau
Messages : 12
Date d'inscription : 26/03/2013
Age : 32
Localisation : Ile de France
Humeur : :)

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Ven 3 Jan 2014 - 23:31
Salut à tous je viens de lire l'ensemble des messages et en fait j'ai exactement le même problème que toi nico sur mon zafira 1.8 (j'avais fait un topic auparavant à ce sujet) .
Le garagiste m'a dit que ça venait de mon essence (j'utilisais du SP95-E10 et il faudrait du SP 98 en fait) et que si le problème persistait au bout d'un mois c'est que ce serait surement la bobine d'allumage qui est foutue.
La ça fait un mois et le problème persiste toujours avec comme pour toi une disparition parfois pendant 2-3 jours.
D'ailleurs j'ai remarqué que plus j'allais au bout de mes rapports en roulant (dont plutôt surrégime) , le voyant moteur avait tendance à s'éteindre au démarrage suivant). Bon je me fais peut etre des films aussi ...
En tout cas ton expérience avec ta corsa Drago me fait douter sur l'origine du problème du coup : pompe à essence ou bobine d'allumage ?
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Sam 4 Jan 2014 - 12:52
de mon cote j attends toujours la vanne egr
mais mon probleme na pas disparue penadant deux trois jours???
avatar
Ryo
Nouveau
Nouveau
Messages : 12
Date d'inscription : 26/03/2013
Age : 32
Localisation : Ile de France
Humeur : :)

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Sam 4 Jan 2014 - 18:27
Ah oui pardon
tu as dit que le voyant s'éteignait à chaque démarrage. Moi parfois il reste allumé et parfois en effet à certains démarrages il s'éteint mais peu se rallumer au bout de 15 20 minutes
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Mer 8 Jan 2014 - 15:29
ben voila egr changé 280 euros dans le c..
elle deconne toujours
je commande une pompe a essence et si ce n est pas cela ...paix a son ame snif..
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Mer 8 Jan 2014 - 19:29
encore du nouveau.... tout a l heure apres avoir changé l egr j ai essaye d aller chercher ma fille a la creche impossible de monter la pente a la sortie de chez moi plus asse de peche je cale...merteuuu (le moteur etait chaud)

je me dis je vais quand meme explorer la piste des bougies au cas ou....

je les changes et j arrive a monter la pente( moteur a froid je ne sais pas si il y a un lien) mais le probleme est toujours la manque de peche et accoup a l acceleration en fait elle ne broute pas elle a du mal a monter dans les tours et donne des accoups si j accelere trop

il me reste donc la piste de la pompe a explorer, drago peux tu me dire si tu te souviens sur la corsa avec la pompe hs, si elle tournée nikel au point mort?

quand j accelere elle tourne bien et monte bien ds les tours c est juste quand je suis en prise que le probleme se pose...

car je ne suis pas assé calé pour faire le teste de la pompe et je ne voudrais pas commander encore une piece pour rien....
si tu te souviens merci de m eclairer stp

Nico
Contenu sponsorisé

[Zafira A 1.6] Probléme, broute et manque de puissance. - Page 3 Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum