Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 1.6] Probléme, broute et manque de puissance. Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 1.6] Probléme, broute et manque de puissance. Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 76
Contre
31% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 52 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Le deal à ne pas rater :
Nintendo Switch OLED + Joy-Con à 319€ + 50€ sur le compte ...
319 €
Voir le deal

Aller en bas
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 13:49
Bonjour a tous
voila depuis hier j ai un soucis avec mon zafira
j ai deja eu le voyant moteur orange qui s est allumé deux ou trois fois mais s est eteind a chaque re demarrage
sinon voici le probleme il tourne impecable le ralentit etc...
sauf qu il broute et il a du mal a prendre ses tours d apres ce que j ai pu lire sur internet cela pourrait etre un probleme de debimetre mais comment en etre certain? j ai essaye la manip avec le frein et l accelerateur vois si il y a un code defaut mais ca ne fonctionne pas sur le mien
de plus il m est impossible de  demonter le debimetre apparement il est coincé au milieu d une grosse durite qui part du filtre air ..je vois bien la broche electrique mais comment le demonter?
Merci de votre aide !!


Dernière édition par Laurent Gt le Jeu 26 Déc 2013 - 17:55, édité 2 fois (Raison : Titre édité.)
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 13:52
j AI pensé egallement au bougies mais il demarre au quart de tour et tourne bien sur 4 pattes cela peut il quand meme venir des bougies?
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 14:23
Roule avec le débitmètre débranché pour voir.
Çà peut être aussi une sonde lambda HS
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 14:42
salut david
merci de t interesser a mon probleme...
c est justement ce que je viens de faire et le probleme est toujours la....
comment je peux savoir pour la sonde et ou se trouve t elle?
merci
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 14:47
L'idéal serait d'avoir les codes défauts.
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 15:26
pour les codes defauts apparement je suis obligé de passer a la valise avec mon vieux modele 98

et pour la sonde lambda apparement ce n est pas cela sinon le moteur se mettrais en securité et ne passerait pas les 2000tr il me semble non?


avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 15:37
pourriez vous me dire si il s agit bien de mon debimetre svp?

[Vous devez être inscrit et connecté pour voir cette image]
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 16:46
On ne peut rien confirmé c'est trop vague comme panne.
Tu peux acheter un Opcom à relier à un ordi portable
Soit un module ELM327 Bluetooth à connecter à un smartphone.
Soit aller dans un garage.

Sur la photo je vois plus une sonde de température.
Je me demande si tu as un débitmètre sur ton moteur ?

Edit: je confirme pas de débitmètre sur ton moteur.  [Zafira A 1.6] Probléme, broute et manque de puissance. 269867 


Dernière édition par DavidV6 le Lun 23 Déc 2013 - 16:53, édité 1 fois
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 16:53
ok peut etre pas de debimetre
je vais samedi matin essayer de le trainer jusque chez speedy pour le passer a la valise....
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 16:54
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ok peut etre pas de debimetre
je vais samedi matin essayer de le trainer jusque chez speedy pour le passer a la valise....

Je confirme pas de débitmètre.
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 17:04
Tu sais où se trouve la prise de diag ?
fop
fop
5 places
5 places
Messages : 653
Date d'inscription : 10/06/2011
Localisation : centre
Humeur : 200% bonne humeur grace a l OPC!!!!OUAOUHH!!!!

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 17:17
bobine  d allumage hs? ou sonde de t° d eau?
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 18:26
aucune idee pour la prise de diag....?

ouille une bobine ca doit piquer niveau tarif piece et mo non?
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 18:35
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:aucune idee pour la prise de diag....?

Sous le frein à main. Déclipse-le avant d'aller au centre auto.

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Lun 23 Déc 2013 - 18:54
MERCI pour le renseignement david
mais pkoi le declipser avant d y aller?
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 16:28
passage a la valise ce jour
en memoire il y a un defaut de vanne egr , nous l avons donc commandé en esperant que ce soit bien cela....
le mecano etait sur le cul voir une egr sur un essence!
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:20
Çà dépend de l'année. Et de la version du moteur. [Zafira A 1.6] Probléme, broute et manque de puissance. 269867 
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:23
Bon je crois que je vais me predre la douloureuse ds le c.. pour rien
je viens de lire ue si on le debranché le probleme devait disparaitre chose que j ai fait et bien rien le probleme persiste j aurais du essayer avent je suis deg...
vous pensez que je peux encore esperer que le probleme vienne de la?
deja je suis une victime de leur dire de le commander
280 piece montage valise et annulation du defaut...je viens de les voir pour 40E sur ebay.... [Zafira A 1.6] Probléme, broute et manque de puissance. 242924 
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:28
L'EGR est là apparemment.


[Vous devez être inscrit et connecté pour voir cette image]
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:30
L'idéal c'est d'effacer les défauts et voir si ils reviennent.
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:38
oui je suis d accord pour les defauts mais ma crainte c est que le voyant n est plus allumé il s est allumé deux ou trois fois et a disparu des que je coupé le contact??

sur le coup le mecano penché plus pour un probleme d allumage il pensait a une bobine ...mais il m a dit plutot que de te facturer des pieces pour rien on va faire confiance a la valise....

comme le voyant defaut n est pas allumé quand l egr est branché la voiture devrait fonctionné correctement une fois debranché si c etias bien un probleme d egr ?
si encore le voyant resté allumé j aurai encore un peu d espoir ....evidement quand je debranche l egr le voyant de defaut reste allumé...

j ai remarque autre chose quand j accelere tout doucement pas de probleme la voiture part bien !!! des que j ecrase un peu la pedale elle galere elle donne des accoups on dirais qu elle s etouffe et a du mal a avancer....

merci
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:49
A voir si tu n'a pas de la calamine qui bouche l'admission.
Comme tu as une EGR électrique, si tu la débranche, tu aura le mode dégradé à coup sûr, c'est normal.
Admin
Admin
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 2614
Date d'inscription : 11/04/2010
Age : 45
Localisation : Grenoble
Humeur : Faut pas me faire chier...
https://www.forum-zafira.com

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:50
Pompe à essence immergée HS!

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 17:58
Drago a écrit:Pompe à essence immergée HS!

Tu crois ?
Même si la vanne EGR est en défaut ?
avatar
nicopatch
Nouveau
Nouveau
Messages : 29
Date d'inscription : 23/12/2013
Localisation : ajaccio
Humeur : triste

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Jeu 26 Déc 2013 - 18:00
en mode degradé il me semble que l on ne peut pas passer les 2000TR/m?
Contenu sponsorisé

[Zafira A 1.6] Probléme, broute et manque de puissance. Empty Re: [Zafira A 1.6] Probléme, broute et manque de puissance.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum