Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 77
Contre
31% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 70 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 67 Invités :: 3 Moteurs de recherche

dglobo92, petitlutin, postesource

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

-30%
Le deal à ne pas rater :
-130€ sur le Moniteur Gaming LG UltraGear 27GN850-B 27″
299.99 € 429.99 €
Voir le deal

Aller en bas
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 20:53
Bonsoir à tous,

j'ai depuis quelques temps du mal à démarrer mon zafira, et je souhaiterais savoir à quoi correspond le voyant orange au dessus du voyant de la batterie. En effet celui ci se met a clignoter plus ou moins régulierement. Soit il ne démarre pas du tous, soit il démarre mais le moteur ne se lance pas. Pour le deuxieme cas j'ai trouvé la panne mais pour le premier cas je seche. Merci pour votre aide.
ZAFIRA 2L2 DTI ELEGANCE de 2005. [Zafira A 2.2L DTI 125cv] Problème de démarrage ! 319687


Dernière édition par DaiGey le Jeu 16 Mai 2013 - 21:22, édité 1 fois (Raison : Titre édité)
avatar
Invité
Invité

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 21:23
Titre édité
avatar
Invité
Invité

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 21:25
Tu as changé tes 2 bougies de préchauffage HS ? (Voir les 4)
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 21:28
je suis nouveau sur les forums et je ne connait pas encore toutes les ficelles.
Ca veut dire qu'il faut que je post mon sujet sur le titre edité "probleme de démarrage"
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 21:31
non mais un ami mécano m'a dit que ce n'était pas encore nécessaire. Ca ne peut pas venir du démarreur ou du neman?
Et à quoi correspond ce voyant?
avatar
Invité
Invité

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 21:34
Je ne sais pas de quel voyant tu parles !

Les bougies de préchauffage ne servent pas qu'en hiver. Enlève les, tu verras s'il démarre.
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 21:49
Si ce voyant clignote, c'est un problème du système de refroidissement du moteur ou sur le circuit de clim.

Ta clim fait bien du froid ?
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 22:50
un voyant orange avec un espece de flocon de neige dans un rectangle.
Je vais voir pour les changer.
Je viens de voire pour la clim elle fonctionne il y avait bien longtemps que je m'en suis servit!!!!
Par contre rebelotte il faut que je donne 3-4 tours de clef pour que ca démarre.
loulou57
loulou57
2 places
2 places
Messages : 108
Date d'inscription : 29/12/2012
Age : 54
Localisation : Moselle
Humeur : Bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 22:56
Si ton démarreur tourne sans problème, mais ta voiture ne démarre que 2 à 3 minutes après, c'est les joints d'injecteurs à changer. J'ai eu se problème sur mon Astra. scratch

avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:07
Il ne démarre pas 3 à 4 mn apres, le probleme est qu'il ne démarre pas du tout. Il faut que je tourne plusieurs fois la clef pour qu'il démarre.
avatar
Invité
Invité

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:09
Tu essaies de le démarrer 3ou4 fois avant qu'il tourne ou tu mets 3ou4 fois le contact avant de démarrer et il démarre que en faisant cette manip ?
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:10
Un problème avec le transpondeur ?
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:13
Je met 3 à 4 fois le contact voire plus pour qu'il démarre, et je bidouille un peu dans le neman avec la clef.
Mais 4 heures avant il a bien démarrer, ce n'est pas régulier.
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:18
Ce n'est pas régulier mais plus ca va, moins ca va!!!!!! alors avant que ca n'aille plus du tout je cherche et je me renseigne. Expert que vous etes j'en suis sur que vous allez trouver une solution. [Zafira A 2.2L DTI 125cv] Problème de démarrage ! 269867
avatar
Invité
Invité

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:26
Sachant que tu as 2 bougies de préchauffage HS, commence par changer tes bougies.
Après tu verras.
Voila ce que jen pense. Je ne vois pas trop un PB de neiman.
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Jeu 16 Mai 2013 - 23:32
OK je vais voir pour changer les bougies, par contre j'ai 200 bornes pour allez voire les beau parents ce week end et j'ai peur de ne pas repartir de la capital de la moutarde je sais que vous n'etes pas devain mais est ce qu'il y a des risques pour que je ne puisse pas repartir?
Et je changerais bien les bougies mais j'ai vu qu'il y a des risques pour les casser.
baladin
baladin
4 places
4 places
Messages : 379
Date d'inscription : 20/05/2012
Age : 45
Localisation : villepinte
Humeur : tranquille

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Ven 17 Mai 2013 - 13:41
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:OK je vais voir pour changer les bougies, par contre j'ai 200 bornes pour allez voire les beau parents ce week end et j'ai peur de ne pas repartir de la capital de la moutarde je sais que vous n'etes pas devain mais est ce qu'il y a des risques pour que je ne puisse pas repartir?
Et je changerais bien les bougies mais j'ai vu qu'il y a des risques pour les casser.


oui c est vrai il y a des risque de les casser moi j ai mis du degripant une journee avant et je les aies eu sans probleme mais bon il faut y aller doucement pas les desserer comme un bourin lol!
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Lun 20 Mai 2013 - 20:08
de retour de week end je vous informe de quelques nouvelles :
- démarrage toujours aussi tendencieux
- au bout de 170 KM impossible de dépasser les 3000 tours (peut etre vanne EGR???) 40 km à faire heureusement il n' y avait pas beaucoup de montée.
- même chose sur le retour 2 fois mais pendant 3 à 4 secondes
- et je trouve une odeur bizarre au niveau de l'échappement.
Voila pour les "bonnes nouvelles" et je pense à changer les bougies.
avatar
Invité
Invité

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Lun 20 Mai 2013 - 20:16
Je serais toi je ne tarderai pas trop. Parce qu'à forme, tu vas vachement tirer sur le démarreur, et il va suivre.
Et pendant le changement de tes bougies, pense a faire une vérifier des joints d'injecteurs.
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Lun 20 Mai 2013 - 21:25
Et des joints d'injecteurs c'est compliqué à changer et si ca l'est, est ce que ca coute chere a faire faire?
arachnidia
arachnidia
4 places
4 places
Messages : 488
Date d'inscription : 15/07/2011
Age : 48
Localisation : noeux les mines
Humeur : cool

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Mer 22 Mai 2013 - 6:12
Si mes souvenirs sont bon, environ 300 €, j' avai le même souci que toi et cela n' a rien resolu, peut etre simplement des injecteurs fatigués.
avatar
romumu
Nouveau
Nouveau
Messages : 20
Date d'inscription : 01/05/2013
Age : 41
Localisation : sens
Humeur : bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty du nouveau!!!

Ven 24 Mai 2013 - 23:44
Bonsoir,
du nouveau sur mon démarrage, et ben il ne démarre plus du tous et le voyant clef moteur clignote (j'avais pas vu encore) . J'ai changé la pile de mes clefs et je me demande si il ne faut pas faire une reinitialisation? Le moteur tourne mais ne se lance pas. Les bougies sont commandées.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Sam 25 Mai 2013 - 0:30
Maintenant que ton voyant moteur+clef s'allume ce serait pas mal que tu tentes de voir si tu as des codes et si oui lesquels.
Il y a un tuto pour les lire sans Opcom.
Moi je verais bien un soucis de transporteur le seul truc qui colle pas c'est que ton démarreur tourne !
Contenu sponsorisé

[Zafira A 2.2L DTI 125cv] Problème de démarrage ! Empty Re: [Zafira A 2.2L DTI 125cv] Problème de démarrage !

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum