Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[zafira A 2,2L essence 147cv] problème demarrage à froid Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[zafira A 2,2L essence 147cv] problème demarrage à froid Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 78
Contre
30% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 26 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 26 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Le Deal du moment : -27%
Bosch – Jeu d’embouts de vissage et ...
Voir le deal
15.19 €

Aller en bas
avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty [zafira A 2,2L essence 147cv] problème demarrage à froid

Lun 8 Avr 2013 - 15:26
je possède un zafira A 2,2 essence 147 cv.
j'ai le voyant moteur ( contrôle gaz) allumé.
la voiture démarre à froid sur le programme de secours ( voiture avec clé + anti-patinage) allumés.
une fois chaude je coupe et redémarre normalement.
diagnostique corps papillon et rien d'autre.
je l'ai changé, le témoin moteur a disparu pendant 4 jours avant de revenir et toujours le même problème au démarrage.
la bobine d'allumage a été changée avec les bougies en décembre 2011.
le témoin était allumé à cette époque, le ct de juillet 2011 donnait comme résultat pollution: CO ralenti: 00.06 / CO ralenti accéléré 00.06 / lambda : 1.016
je pense à la ou les sondes lambda car je crois qu'il y en a 2 mais je ne sais pas si celà peut creer ce problème au démarrage.
sur d'autres forum certain parle de vanne egr, il y en a sur un modèle essence?
je suis novice en la matière et ne peut pas me permettre de passer toutes les semaines au diagnostique.
si quelqu'un pouvait m'éclairer.
merci
avatar
Invité
Invité

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Lun 8 Avr 2013 - 16:49
Oui sur les modèles essences, il y aussi des vanne EGR.
J'en avais un sur ma tigra par exemple.

As-tu des soucis de montée dans les tours ?

Sinon, pour t'eviter d'aller chez Opel pour un diag, achète un Op-Com (on a une section dédiée) ou un elm327 bluetooth et une appli de diag genre Torque qui te permettra de ressortir les codes erreurs et bien plus.

avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Lun 8 Avr 2013 - 18:29
quand j'accélère elle monte bien dans les tours.
par contre si je roule sous le programme de sécurité je n'avance pas et quand je debraye elle monte dans les tours et je passe la vitesse supérieure sans problème mais là pareil plafonne à 40 en 3eme sauf si je joue avec l'embrayage.
quand elle est chaude pas de problème elle roule super bien, monte bien dans les tours et a une bonne reprise.
avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Lun 8 Avr 2013 - 18:43
j'ai trouvé la section op com mais pas la partie concernant lequel acheter, j'ai trouvé un sujet avec pleins de liens differents et des messages disant sur certains que le modèle d'op com acheté n'était pas bon, alors je suis un peu perdu.
mon zafira est de juillet 2001, c'est un essence 2,2 l essence de 147 cv.
si quelqu'un à un lien vers un site de vente où simplement me dire quel modèle chercher
merci
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Lun 8 Avr 2013 - 21:53
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Mar 9 Avr 2013 - 7:27
merci
avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty codes erreur: 17 - C0256 - P0507 - P0601

Ven 31 Mai 2013 - 11:54
bonjour
je reviens vers vous après passage au garage.
j'ai toujours un problème de demarrage à froid: clé + voyant moteur: mauvais régime pas de puissance si je roule mais monte bien dans les tours au point mort.
une fois chaud plus rien. je redemarre normalement et le voiture à la pèche.
après diag voici les codes: 17 - C0256 - P0507 - P0601.
on m'a parlé de calculateur au garage mais il ne s'est pas avancé car il n'est pas spécialiste opel.
quelqu'un pourrait m'éclairer.
sur la voiture il y a eu de changer la bobine il y a 3 ans. le boitier papillon il y a 2 mois. les 2 sondes lambda ce mois ci.
faut il une reprogrammation lors du changement d'une de ces pièces car je sais qu'il n'y en a pas eu.
merci
Zaf'59
Zaf'59
5 places
5 places
Messages : 738
Date d'inscription : 04/05/2013
Age : 36
Localisation : Valenciennes (Nord)
Humeur : :)

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Ven 31 Mai 2013 - 12:26
C0256 il me semble que c'est l'Abs

P0507: Idle Air Control System RPM Higher Than Expected
(traduction: TR/MIN de Système de commande Aérien Inoccupé Plus haut qu'Attendu)

P0601 Probléme de module / calculateur ( court-circuit ??) ou peut-être une Maj du calculo ??

A voir avec les pro de l'op-com !!!


Dernière édition par Zaf'59 le Ven 31 Mai 2013 - 12:45, édité 2 fois
avatar
Invité
Invité

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Ven 31 Mai 2013 - 12:36
Sujets fusionnés

J'ai fusionné les 2 sujets étant donné que c'est toujours le meme souci. Wink
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Ven 31 Mai 2013 - 22:35
Malheureusement ton calculateur à un défaut interne.
Tu vas devoir le changer.
C'est un Simtec 81.1.
avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Ven 31 Mai 2013 - 23:05
combien faut il compter pour changer le calculateur
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Ven 31 Mai 2013 - 23:08
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:combien faut il compter pour changer le calculateur

Demande un devis chez Opel pour commencer après tu réfléchiras à une autre solution, si besoin.
avatar
fabbab
Nouveau
Nouveau
Messages : 10
Date d'inscription : 08/04/2013
Age : 48
Localisation : var
Humeur : moyenne

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Mer 26 Juin 2013 - 11:28
salut tout le monde.
je reviens vers vous pour donner des nouvelles.
après un diagnostique chez opel le resultat: les sondes lambda qui ont été changées sont des adaptables donc d'après opel il faut les changer encore une fois. concernant le démarrage en mode dégradé la batterie manque de puissance. donc batterie changée et toujours le même problème. aucun code défaut donné.
la plaisanterie qui n'apporte pas de réponse probante 95 euro ( juste de diagnostique)
je voudrais nettoyer la vanne egr car depuis le début je m'oriente vers elle.
j'ai vu qu'il y avait des bombes de nettoyage sans démontage.
est ce vraiment efficace? d'après ce que j'ai vu sur le net il faut pulveriser par petite pression après le débimètre.
petit couak je ne trouve pas de débimètre. je n'ai rien qui ressemble aux photos que j'ai pu voir.

[Vous devez être inscrit et connecté pour voir cette image]
Contenu sponsorisé

[zafira A 2,2L essence 147cv] problème demarrage à froid Empty Re: [zafira A 2,2L essence 147cv] problème demarrage à froid

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum