Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
69% / 221
Contre
29% / 93
M'en fou, chui en électrique!
2% / 7
Qui est en ligne ?
Il y a en tout 88 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 88 Invités :: 2 Moteurs de recherche

Aucun

Voir toute la liste

Juin 2024
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier

-11%
Le deal à ne pas rater :
SAMSUNG 55Q70C – TV QLED 55″ (138 cm) 4K UHD 100Hz
549.99 € 619.99 €
Voir le deal

Aller en bas
avatar
Gregos1
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/01/2024
Localisation : Bordeaux
Humeur : Cool

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Ven 9 Fév 2024 - 14:26
Bonjour,
Voilà j ai le voyant moteur allumé avec les codes défaut 011026, 40062 et 161450.
A savoir, la vanne egr , le débimetre et filtre à air sont neuf.
Je ne sais pas quoi faire !
Quelqu’un connaît il ce problème ?
Bonne journée
dglobo92
dglobo92
6 places
6 places
Messages : 1336
Date d'inscription : 02/07/2017
Localisation : Suresnes
Humeur : I can fly in the Cosmo

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Dim 3 Mar 2024 - 21:52
Bonjour Tu les as effacer,  ils reviennent?
avatar
Gregos1
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/01/2024
Localisation : Bordeaux
Humeur : Cool

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Ven 8 Mar 2024 - 9:51
Bonjour,
Merci pour ton retour .
Oui effacé et ils reviennent .
avatar
haussys
3 places
3 places
Messages : 280
Date d'inscription : 20/08/2021
Localisation : france
Humeur : good

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Dim 10 Mar 2024 - 15:49
le 1614 c'est un pb de CIM mais qui n'a pas de lien avec ton pb.

Il semble que tu as un souci de vanne EGR  40062.
nettoie la vanne EGR dans un premier temps
avatar
Gregos1
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/01/2024
Localisation : Bordeaux
Humeur : Cool

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Lun 11 Mar 2024 - 9:55
Merci pour ton retour mais la vanne est neuve .
Je l ai changé en novembre
avatar
haussys
3 places
3 places
Messages : 280
Date d'inscription : 20/08/2021
Localisation : france
Humeur : good

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Lun 11 Mar 2024 - 13:46
Gregos1 a écrit:Merci pour ton retour mais la vanne est neuve .
Je l ai changé en novembre
lorsque tu as mis la nouvelle vanne le défaut a disparu puis est revenu qlq temps après c'est bien cela?

tu as effacé les défauts, quel défaut revient en premier?
avatar
Gregos1
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/01/2024
Localisation : Bordeaux
Humeur : Cool

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Mar 12 Mar 2024 - 9:46
Oui c est bien ça .
Le premier c est 10052, ensuite 01126 et 40062.
Merci
avatar
haussys
3 places
3 places
Messages : 280
Date d'inscription : 20/08/2021
Localisation : france
Humeur : good

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Mar 19 Mar 2024 - 0:59
Gregos1 a écrit:Oui c est bien ça .
Le premier c est 10052, ensuite 01126 et 40062.
Merci
je pense que ton pb est certainement le débitmètre
Contenu sponsorisé

Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé  Empty Re: Problème trou à l accélération de la 3eme à la 6eme et voyant moteur allumé

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum