Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
problème éclairage et tableau de bord [B] Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
90% / 52
Non
9% / 5
Pas la peine, je suis un dieu de l'électronique!!!
2% / 1
Qui est en ligne ?
Il y a en tout 71 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 65 Invités :: 2 Moteurs de recherche

choumanou, dglobo92, Djgoku26, lulu45600, Nicozaman, titri78

Voir toute la liste

Août 2020
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
-55%
Le deal à ne pas rater :
Maillot de football FC Barcelona 2019/20 Vapor Match
63 € 140 €
Voir le deal

Aller en bas
Saul
Saul
Nouveau
Nouveau
Messages : 3
Date d'inscription : 18/09/2018

problème éclairage et tableau de bord [B] Empty problème éclairage et tableau de bord

le Mar 25 Sep 2018 - 10:23
Bonjour à tous !!!
Depuis quelques temps j'ai un problème avec mon ZAFIRA B 1,7 l cdti. Le tableau de bord ne s'allume pas tout les temps , je suis obligé de "jouer à les feux , feux de détresse etc ....les aiguilles de la jauge de gasoil , du compte tours , du compteur ne fonctionne plus aussi et surtout je n'ai plus de phares !!!!
Lorsque ça arrive est que je roule , le moteur "broute " !!!!
J'ai l'impression que ça arrive surtout lorsqu'elle est froide...
Merci à ceux qui pourront me renseigner !!!!
romaindlt26
romaindlt26
2 places
2 places
Messages : 74
Date d'inscription : 22/09/2018
Age : 56
Localisation : rebecq
Humeur : comme le toutou dans la voiture

problème éclairage et tableau de bord [B] Empty Re: problème éclairage et tableau de bord [B]

le Mer 26 Sep 2018 - 18:27
j'emet une hypotèse totalement debile peut etre mais on sais jamais tu as regardé la couroie d'accesoire si elle tien car quand j'ai eu ma couroie sur mon cmax javais plus de compteur et les feux ne devait pas s'allumé a coup sur puisque la batterie n'alimentai pas le compteur tu a peut etre des raté sur ta couroie elle grince dit nous tout
Bobol78
Bobol78
7 places
7 places
Messages : 2758
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

problème éclairage et tableau de bord [B] Empty Re: problème éclairage et tableau de bord [B]

le Jeu 18 Oct 2018 - 0:00
Je vois ton message un peu tard et j’en suis désolé, j’ai eu le même type de problème à résoudre sur un Zaf B 1.9 cdti 120 de 2006.
J’ai longtemps chercher sans trouver, l’opcom me sortais un paquet de défauts très variés donc impossible d’isoler le problème et dans mon cas le symptôme principale c’est que les warnings se mettaient en route tous seuls la nuit et dechargeait la batterie, et puis ensuite aléatoirement il n’y avait plus de phares ou plus d’éclairage tableau de bord.
Je n’ai rien trouvé, le seul truc qui n’allait pas sur la voiture c’etait Le feu ARD fissuré qui était toujours embué, en désespoir de cause et comme de toute façon pour le CT il aurait fallu le changer je commande un feu AR. En démontant le vieux la platine était bien corrodée, et après avoir changé le feu et effacé tous les défauts le problème n’est plus jamais revenu !
Donc si tu n’as toujours pas trouvé je pense que dans ton cas tu devrais verifier tous les feux et phares
Contenu sponsorisé

problème éclairage et tableau de bord [B] Empty Re: problème éclairage et tableau de bord [B]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum