Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 ventilo refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
joker_100cv
Nouveau
Nouveau
avatar

Messages : 40
Date d'inscription : 30/12/2012
Age : 40
Localisation : Hoeilaart (belgique)
Humeur : normal

MessageSujet: ventilo refroidissement   Mer 14 Sep - 18:22

Salut,
J'ai un soucis dans ma ZAF 1.9 CDTI 100CH
Les ventilateurs du refroidissement ne se mettent pas en route même à 94° ils se mettent en route que avec la clim.
J'ai changé le liquide et le capteur de température que je pensé être le problème mais le soucis continue.
quelqu'un à une idée, sera't'il le corps du thermostat? la pompe à eau elle fonctionne car j'ai enlevé la durite du réservoir pour voir s'il y avait du retour de liquide.
Revenir en haut Aller en bas
 
ventilo refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ventilateur de refroidissement ne s'arrete plus sur V6 3.8L
» [golf vr6 92 obd1 ] problème avec relais de ventilo refroidissement
» ampérage des relais ?
» Liquide de refroidissement et ventilo radiateur
» Système refroidissement "kenlowe"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: