Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Demarrage à froid très difficile Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Demarrage à froid très difficile Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 82
Contre
31% / 38
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 133 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 130 Invités :: 3 Moteurs de recherche

dglobo92, PapaMike, Sylvain555

Voir toute la liste

Décembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Le Deal du moment : -8%
100€ sur PC Portable Gamer – LENOVO Legion ...
Voir le deal
1099 €

Aller en bas
avatar
Zafira-b78
Nouveau
Nouveau
Messages : 7
Date d'inscription : 07/02/2018
Localisation : Yvelines
Humeur : Aucune

Demarrage à froid très difficile Empty Demarrage à froid très difficile

Mer 7 Fév 2018 - 10:42
Bonjour à tous,

J'ai une opel zafira b 1.9 CDTI de 2007.
J'ai un gros problème de démarrage à froid. Une fois que je l'ai démarré et chauffé un peu, elle démarre au quart de tour. Quand il fait chaud aucun soucis. Le problème c'est surtout le premier démarrage de la journée à froid, une fois démarré elle ne cale pas.
- Bougies de préchauffage changées (le courant arrive bien).
- Relais de prechauffage remplacé aussi.
- Le bocal contenant le filtre à gasoil changé (un mécano m'avait dit qu'il fuyait et que le problème venait de là).

Elle démarre relativement bien même à froid lorsque je fais le préchauffage une dizaine de fois (je tourne la clé et attend que le voyant s'éteint), sans ça le démarreur tourne pendant au moins 10 secondes avant de lancer le moteur.

Voilà j'ai essayé d'être bref et précis. Merci d'avance à tous.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Jeu 8 Fév 2018 - 0:11
Si quand tu préchauffe plusieurs fois elle démarre mieux le problème vient probablement du préchauffage. Tu es sûr de tes bougies ? Les 4 ont étés changés ? Je sais que sur un 120 ch elles sont difficiles d’accès mais tu devrais les déposer pour les tester et éliminer définitivement cette hypothèse.
avatar
Zafira-b78
Nouveau
Nouveau
Messages : 7
Date d'inscription : 07/02/2018
Localisation : Yvelines
Humeur : Aucune

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Jeu 8 Fév 2018 - 2:14
Oui pour les bougies, les 4 ont été changées par des neuves donc je pense qu'elle marchent. Je dois voir un mécano demain ou après demain je vais peut être voir s'il peut les tester car pour moi les démonter c'est trop compliqué. Sinon j'avais entendu parler de capteur de température de carburant ?? Est-ce que ça peut être lié? Parfois au démarrage pendant une demi seconde j'entends une sorte d'emballement ou un frottement de ferraille je sais pas trop comment décrire mais ça donne l'impression qu'il y a une mauvaise combustion. Je sais pas si c'est compréhensible ce que je dis.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Jeu 8 Fév 2018 - 11:49
Ce capteur permet à l’ecu de déterminer s’il faut préchauffer et combien de temps, mais l’ecu prend d’autre données en compte (comme la température du LDR) pour préchauffer, je ne pense donc pas qu’un simple capteur faussé provoque autant de difficultés de démarrage. En plus tu dis que les faisceaux sont alimentés (tu précise que le courant arrive) donc l’ECU commande bien le préchauffage, tu ajoutes à ça le fait que voyant de préchauffage s’allume et il n’y a plus aucun doute le préchauffage est bien commandé ! Maintenant il se pourrait qu’il ne soit pas commandé assez longtemps mais dans ce cas tu n’aurais pas besoin de mettre et enlever le contact 10 fois, 2 fois suffiraient ! Voilà pourquoi je suspecte les bougies.
Alors par contre si c’est un garagiste qui t’as changé les bougies est ce que tu as 100% confiance en lui ?
Je te demande ça car sur le 120 ch c’est une tel galère à changer (il faut déposer la vanne EGR et la rampe HP) que la tentation de ne pas toutes les changer est grande !!
avatar
Zafira-b78
Nouveau
Nouveau
Messages : 7
Date d'inscription : 07/02/2018
Localisation : Yvelines
Humeur : Aucune

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Jeu 8 Fév 2018 - 17:14
Merci pour cette réponse. J'ai justement pris le soin de rester à côté de la personne pendant qu'il changeait les bougies, à moins que le modèle ne soit pas le bon? Ce matin j'ai tenté de démarrer en ne tournant que 3 fois la clé et la ça a démarré directe contrairement à d'habitude. Je venais la veille de remplacer la durite qui part du fap à la pièce qui est sur le bocal du filtre à gasoil car elle s'était cassé depuis quelque temps et j'avais pas eu le temps de m'en occuper. J'avais un voyant qui était allumé. Est-ce que le fait d'avoir réparer ça a pu améliorer les choses? En tout cas je refais une tentative demain matin en refaisant la prechauf 2 ou 3 fois pour voir.
avatar
Zafira-b78
Nouveau
Nouveau
Messages : 7
Date d'inscription : 07/02/2018
Localisation : Yvelines
Humeur : Aucune

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Ven 9 Fév 2018 - 20:17
Ce matin j'ai démarrer assez facilement en prechauffant tout de même 3 fois. Je ne sais pas si ça peut avoir un lien avec la durite du fap? Je viens de regarder les codes erreurs en faisant accélérateur + frein et j'ai un code erreur correspondant aux bougies que j'ai changé il y a environ 1 mois? ECN 038008. Est-ce normal qu'après changement le code est encore là? Je me demande si les bougies que j'ai acheté sont de la bonne taille car j'ai vu que pas mal de personnes avaient eu des problèmes de référence.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Ven 9 Fév 2018 - 20:43
Il faudrait passer un coup d’opcom pour effacer les défaut et voir si le p0380 revient, car là il se peut que ce p0380 soit juste en mémoire. Mais vu tes symptômes ça ressemble quand même beaucoup aux bougies, tu as récupéré les 4 vieilles ?
avatar
Zafira-b78
Nouveau
Nouveau
Messages : 7
Date d'inscription : 07/02/2018
Localisation : Yvelines
Humeur : Aucune

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Ven 9 Fév 2018 - 21:35
Non j'ai plus les anciennes malheureusement. Mais quand je regarde les références j'en trouve à chaque fois des différentes. Du coup je vais voir si ya pas d'amélioration dans les jours à venir, je vais peut être voir si ya pas un problèmes au niveau des références. Mais je pensais que les codes défauts s'effacent tout seul après un certain nombre de démarrage ?
avatar
Zafira-b78
Nouveau
Nouveau
Messages : 7
Date d'inscription : 07/02/2018
Localisation : Yvelines
Humeur : Aucune

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Lun 12 Fév 2018 - 13:31
Hier matin et aujourd'hui premier démarrage à froid parfait après 3 prechauff. Parfois dans l'après midi quand je redémarre à chaud j'ai comme un raté on dirait que le moteur s'emballe ou que le gasoil à du mal s'enflammer ça fait une sorte de bruit metallique et le temps d'une demi seconde on dirait que ça tourne sur 3 cylindres. Je sais pas trop comment l'expliquer. Je sais pas si ça peut être une durite de gasoil? Je sais pas si ça peut être lié mais quand j'accelère fort à bas régime j'entends comme un bruit d'air ou d'eau ?
Contenu sponsorisé

Demarrage à froid très difficile Empty Re: Demarrage à froid très difficile

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum