Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
xénon et radio  Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
xénon et radio  Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
66% / 68
Contre
32% / 33
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 54 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Septembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier

Le deal à ne pas rater :
Forfait Sosh Série limitée : 40 Go pour 9,99€
9.99 €
Voir le deal

Aller en bas
kobe160
kobe160
2 places
2 places
Messages : 72
Date d'inscription : 18/12/2012
Age : 39
Localisation : Mariembourg Belgique
Humeur : heureux :p

xénon et radio  Empty xénon et radio

Mer 3 Fév 2016 - 22:18
bonsoir ou bonjour a tous

voila j'ai installer des xénons y a 1 ans a peu prés et depuis peu je constate que une fois les xénons allumé je capte moins bien la radio
comme si je rentrai dans un bois et que je ne captai plu sniff sniff

a votre avis d'où cela peu venir ?

xénon ?
radio ?
masse ?
boitier xénon ?
xénon défectueux ?

Merci pour votre aide Wink
batzaf77
batzaf77
4 places
4 places
Messages : 333
Date d'inscription : 08/11/2013
Age : 44
Localisation : 77186
Humeur : la patate toujours

xénon et radio  Empty Re: xénon et radio

Sam 6 Fév 2016 - 15:54
salut
wouaaa je pense pas que le faite de mettre des xenons embrancheraint les ondes radio de plus passer scratch a moins d'avoir 4 gramme dans chaque bras xénon et radio  405723

j'ai un kit zenon branché sur fesceaux d'origine normalement pas de probleme de masse
voir l'ampli antenne de l'autoradio défectueux ou l'antenne toit hs
bizzard ton affaire

les ballasts font peu etre parasite trop pres du cablage electrique
moi perso je les ai mis sur la carrosserie une masse en plus 2 ans et aucun blem c'est des 35w en 10000k
l'auroradio non origine c'est un muse sd usb support iphone4s j'ai changer l'antenne petite (1euro sur ebay lol)
sinon je vois pas evite d'allez dans les bois xénon et radio  180642
Pierrotewann
Pierrotewann
3 places
3 places
Messages : 164
Date d'inscription : 18/01/2016
Age : 36
Localisation : Sainte Eulalie
Humeur : Papa Mobile

xénon et radio  Empty Re: xénon et radio

Dim 7 Fév 2016 - 12:43
Il se pourrait que ce soit un défaut de masse sous réserve... Jai le même soucis sur ma Laguna moi c'est quand j'allume le dégivrage arrière que le radio est complètement brouillée...
pierrot42
pierrot42
7 places
7 places
Messages : 4560
Date d'inscription : 30/06/2015
Age : 38
Localisation : 42
Humeur : Pwouaaaaa..................

xénon et radio  Empty Re: xénon et radio

Dim 7 Fév 2016 - 13:51
Salut,

c'est un problème connu sur les laguna ça lol!

_________________
Zafira A OPC 2xx chx, Downpipe, turbo z20leh, dv turbosmart, aac xev, carto reddot ph 1
&
BMW x5 e53 3.0da
Contenu sponsorisé

xénon et radio  Empty Re: xénon et radio

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum