Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[ZAFIRA A] Feu de position AR capricieux Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[ZAFIRA A] Feu de position AR capricieux Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 86
Contre
33% / 43
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 79 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 76 Invités :: 3 Moteurs de recherche

pierrede, postesource, soved

Voir toute la liste

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Le Deal du moment :
Les Loups-Garous de Thiercelieux (Edition 2021) ...
Voir le deal
7.75 €

Aller en bas
avatar
Vovo
2 places
2 places
Messages : 81
Date d'inscription : 25/04/2014
Localisation : tarn et garonne
Humeur : cool cool

[ZAFIRA A] Feu de position AR capricieux Empty [ZAFIRA A] Feu de position AR capricieux

Mar 29 Déc 2015 - 19:28
Salut la compagnie

Je rencontre un PB dont je n ai pas vu mention dans la partie electricité... du cout je suis bien embété. Je pensais trouver rapidement une piste.

Je vous explique, les feux AR peuvent rester eteint, alors que l on est bien en feu de croisement/code.


Hier soir je suivais en voiture ma femme qui roulait avec le Zaf. Les feux etaient eteints.

Sur le trajet, ils se sont allumés d eux meme . J ai demandé a ma femme si elle avait touché quelque chose.... non.

Ce matin, on demarre et on allume les feux. Les feux AR restent eteint......zut. Obligé de rouler avec l anti brouillard AR.

Ce soir, pas de pb, tout fonctionne.


Est ce que d apres vous un cable fait le con dans une des gaines (comme celle des portes AR). Par ou commencer pour eliminer les pistes une à une ?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum