Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 di] Problème démarreur. Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 di] Problème démarreur. Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 86
Contre
33% / 43
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 77 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 76 Invités :: 3 Moteurs de recherche

postesource

Voir toute la liste

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

-53%
Le deal à ne pas rater :
[Lot de 6] MIXA BEBE Gel très doux 2-en-1 corps et cheveux – 750 ml
21 € 45 €
Voir le deal

Aller en bas
avatar
joseetmathilde@gmail.com
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/11/2013
Localisation : Perpignan
Humeur : Ok

[Zafira A 2.0 di] Problème démarreur. Empty [Zafira A 2.0 di] Problème démarreur.

Lun 26 Mai 2014 - 10:04
Bonjour à tous, Very Happy 

J'ai un Opel Zafira 2.0 DI.
En démarrant, j'entend le bruit du démarreur qui tourne mais il n’emballe pas du tout le moteur.
Étonnamment, à froid, il démarre normalement, puis à chaud, rebelote.
Comme le démarreur a plus de 300 000 kms, j'ai pas cherché à comprendre, je l'ai changé.

J'ai changé le démarreur, mais malheureusement, j'ai le même soucis à chaud.

Cela voudrait dire qu'il y aurait un soucis non pas sur la partie accrochage du démarreur, mais sur l'autre partie dans le moteur ??
Et pourquoi à chaud et pas à froid ?
Merci pour vos précieux conseils.... [Zafira A 2.0 di] Problème démarreur. 269867 

Amicalement.


Dernière édition par Laurent Gt le Lun 26 Mai 2014 - 10:24, édité 1 fois (Raison : Titre édité.)
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Lun 26 Mai 2014 - 11:27
Vue ton kilometrage malheureusement je penses que ton soucis vient d'un manque de compression. C'est pas dramatique mais c'est embetant pour les demarrages "mi-chaud" !
avatar
joseetmathilde@gmail.com
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/11/2013
Localisation : Perpignan
Humeur : Ok

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Lun 26 Mai 2014 - 11:30
Merci pour cette première info.

Mais le souci c'est que à chaud le moteur ne tourne pas, je n’entends que le démarreur, comme si il tournais dans le vide.
Ce n'est pas que le moteur à chaud ne démarre pas, mais le démarreur ne l'emballe pas.

Merci.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Lun 26 Mai 2014 - 12:33
Ok j'avais pas bien compris tes symptômes ! Ça ressemble beaucoup a un problème de solénoïde de démarreur mais si t'en as mis un neuf c'est pas ça. Verifi quand même ton faisceau de démarreur et surtout tes masses et si tu as une batterie a dispo essais quelques jours avec une autre batterie.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Lun 26 Mai 2014 - 12:39
Et pour répondre a ton inquiétude sur l'état du volant moteur, je penses pas qu'il soit responsable, si les dents étaient usées ou hs ça ne le ferait pas que a chaud !
Ton solénoïde ne reçoit pas assez de courant pour engrener le pignon d'attaque sur la couronne de volant moteur, maintenant il faut trouver pourquoi !
avatar
joseetmathilde@gmail.com
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/11/2013
Localisation : Perpignan
Humeur : Ok

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Mar 27 Mai 2014 - 19:45
Merci encore pour ces conseils.

Quand la panne s'est reproduite, j'ai tenté avec une masse directe : idem !  Crying or Very sad 
Donc, j'en conclu que pas de soucis de masse.

J'ai tenté avec un plus direct : idem !  Crying or Very sad   Crying or Very sad 

Quand je dit idem : le démarreur tourne dans le vide, le solénoïde n'a pas propulsé le couple roue-libre/pignon vers le volant moteur et le moteur tourne dans le vide.

De plus, et pour la première fois, la panne est apparue à froid...3, 4 essais et rien ! Puis elle redémarre  Rolling Eyes 

Voilà une explication qui pourrait expliquer le problème :

Problème de Neimann (ce qui semble arriver bien souvent):
Perte du contact bobine à travers le contact du neimann, lorsque l'on actionne le Neimann, le démarreur tourne mais la bobine n'est plus alimentée.

J'ai trouver cela dans une explication sur le démarreur.

Qu'en pense-tu ?

J'ai démonté le neiman, je vais changer ce qu'on appel l'antivol de direction et reviens donner des nouvelles.

Merci de bien vouloir me donner ton avis. [Zafira A 2.0 di] Problème démarreur. 4487 

Amicalement....à suvre
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Mer 28 Mai 2014 - 0:45
Oui c'est assez courant, mais si tu as essayé d'alimenter le solenoide en direct et qu'il décollait pas c'est pas top ! C'est un démarreur neuf que tu as mis ?
avatar
joseetmathilde@gmail.com
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/11/2013
Localisation : Perpignan
Humeur : Ok

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Ven 30 Mai 2014 - 19:12
Désolé je me suis un peu absenté.
Oui, oui le démarreur est neuf.
Effectivement, tu as raison, j'ai zapper le fait que j'ai essayé de le démarrer directement  Crying or Very sad 

Bon...

La question est : qu'est-ce qui dans le circuit du solénoïde pourrait poser problème ?

Au moment de l'incident, je vais tenter avec une autre batterie au cas où...
avatar
joseetmathilde@gmail.com
Nouveau
Nouveau
Messages : 6
Date d'inscription : 20/11/2013
Localisation : Perpignan
Humeur : Ok

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Lun 9 Juin 2014 - 10:52
Malgré le changement du bloc contact au bout du neiman, toujours le même soucis....

Un coup sa démarre, un coup le démarreur tourne dans le vide...

 Crying or Very sad 

Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Mar 10 Juin 2014 - 23:27
Faudrait dans ce cas commencer a regarder côté volant moteur !
Quand elle te fait le coup passe la 5 pousse la voiture comme ça sur 1m et retente de démarrer si elle redemarre bien c'est surement quelques dents du VM qui ont degagés!
Si ça change rien reconcentre toi sur le demarreur et son faisceau.
Contenu sponsorisé

[Zafira A 2.0 di] Problème démarreur. Empty Re: [Zafira A 2.0 di] Problème démarreur.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum