Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 86
Contre
33% / 43
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 97 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 95 Invités :: 3 Moteurs de recherche

JeanMichel08, postesource

Voir toute la liste

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Le Deal du moment :
Fauteuil gaming CGM à 99€ ...
Voir le deal
99.99 €

Aller en bas
avatar
broubrou59
Nouveau
Nouveau
Messages : 25
Date d'inscription : 07/05/2014
Localisation : Dunkerque
Humeur : cool

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Dim 11 Mai 2014 - 0:38
Bonsoir à tous

Voilà mon Opel Zafira n'as pas de puissance sans aucun voyant allumé , puis arrivé vers 90/100 km/h le voyant s'allume sans changement  
et malgré le peu de puissance lorsque j'accélère elle tremble comme une machine à coudre pendant quelques secondes ( 4,5 secondes ) puis elle continue son accélération avec beaucoup de mal pendant ( 4, 5 secondes ) et ainsi de suite Crying or Very sad et bien sur ça sans voyant  Rolling Eyes 
j'ai fais un relevé de codes erreurs, j'ai un P0400 et un P0190
Pour le P0400, j'ai nettoyé la vanne EGR ( pneumatique ), changé toutes les durites et rien n'y fais,
Pour le P0190 je ne sais pas si des gens ont déjà eu le problème, mon filtre à gasoil est neuf il a 1500km

Merci d'avance pour vos conseils et avis


Dernière édition par Laurent Gt le Dim 11 Mai 2014 - 19:52, édité 1 fois (Raison : Titre édité.)
Zaf'59
Zaf'59
5 places
5 places
Messages : 738
Date d'inscription : 04/05/2013
Age : 36
Localisation : Valenciennes (Nord)
Humeur : :)

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty Re: [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Dim 11 Mai 2014 - 12:42
[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. 545898 

Vérifie si tu n'aurais pas une prise d'air sur ton circuit de gazole
Regarde au joint de bocal du filtre, et jètes un oeil aux durites.
Regarde aussi à toutes les durites de depression y compris les raccords et manchons.

Quand tu as changé ton filtre, comment été l'intèrieur du bocal et le gazole était propre ?
avatar
broubrou59
Nouveau
Nouveau
Messages : 25
Date d'inscription : 07/05/2014
Localisation : Dunkerque
Humeur : cool

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty Re: [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Dim 11 Mai 2014 - 17:40
Bien pour le P0400, j'ai changer toutes les durites et les manchons, et j'ai remarquer que j'avais 2 durites qui été inverser et a prèsent ça bloque toujours a 110 mais ça accélère beaucoup plus fort et ça fume aussi au point que c'est dangereux pour ceux qui suivent derrière :/
Pour le P0190, je vais voir car j'ai la facture du filtre a gazoil changer par l'ancien propriotaire. Donc je vais pas prendre de risque je vais aller en chercher un demain et le changer, en espérant que ça ira après :(
avatar
broubrou59
Nouveau
Nouveau
Messages : 25
Date d'inscription : 07/05/2014
Localisation : Dunkerque
Humeur : cool

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty Re: [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Lun 19 Mai 2014 - 0:32
Bien j'ai tout réglé, nettoyé la vanne egr, changer filtre à gazoil et le mieux
changer les 4 injecteurs  Very Happy 

ça roule nickel à présent par contre j'ai toujours le voyant ( clé à molette ) qui s'allume à 110 mais sans changement ni perte de puissance  [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. 136688 

il me sort un P1100 mais j'ai juste le voyant rien d'autre  [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. 136688 
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty Re: [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Lun 19 Mai 2014 - 2:58
P1100 c'est le debimetre.
avatar
broubrou59
Nouveau
Nouveau
Messages : 25
Date d'inscription : 07/05/2014
Localisation : Dunkerque
Humeur : cool

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty Re: [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Lun 19 Mai 2014 - 22:51
problème en partie réglé, la voiture n'as plus de soucis particulier à part un P0704 qui vient surement du contacteur sur la pédale d'embrayage,
sinon j'ai "décrassé" un peu la voiture vu qu'elle n'a fais que 15000km en 4 ans...ça fais du bien  [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. 269867 
Contenu sponsorisé

[Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération. Empty Re: [Zafira A 2.0 Dti] Pas de puissance et secousses à l'accélération.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum