Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 dti] Plus de contact.[Résolu] Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0 dti] Plus de contact.[Résolu] Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 78
Contre
30% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 26 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 26 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

-44%
Le deal à ne pas rater :
PHILIPS HD6563/64 – Machine à café SENSEO Viva Café
49.99 € 89.99 €
Voir le deal

Aller en bas
avatar
tito01
Nouveau
Nouveau
Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mar 18 Fév 2014 - 14:31
Bonjour, mon zaf ne démarre plus. Lorsque je mets la clé dans le contact,rien ne se passe.
Aucun voyant ne s'allument.Comme si j'avais démonté la batterie(donc pas de démarreur).
Soupçonnant un problème de clef, j'ai changé la pile.
Mais,toujours pareil.Pourtant ,hier je l'ai utilisée(sur route et autoroute)
et rien ne semblait anormal. Elle fonctionnait bien.
J'ai parcouru divers sujet et il semblerait que le neiman soit une piste.
Si quelqu'un à une solution, je suis preneur.
Merci d'avance.
Tito.
Zaf A dti 2003


Dernière édition par tito01 le Jeu 20 Fév 2014 - 23:03, édité 2 fois
soved
soved
7 places
7 places
Messages : 6833
Date d'inscription : 24/09/2012
Age : 49
Localisation : beauvechain (belgique)
Humeur : bonne

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mar 18 Fév 2014 - 15:06
[Zafira A 2.0 dti] Plus de contact.[Résolu] 545898 

tu a verifier ta batterie?

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
tito01
Nouveau
Nouveau
Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mar 18 Fév 2014 - 15:19
Salut,
et bien non!
Je vais le faire illico.
Merci.
avatar
tito01
Nouveau
Nouveau
Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mar 18 Fév 2014 - 16:36
Merci à toi soved
J'ai l'air con [Zafira A 2.0 dti] Plus de contact.[Résolu] 319687 mais c'était bien la batterie(j'espère que l'alternateur est bon).
Je l'ai démontée et testée : 0.89V.
Je vais essayer de la recharger mais je pense qu'elle est morte.
Finalement, heureux d'avoir l'air con car heureux de n'avoir qu'un problème de batterie.
Encore merci à toi soved.
 [Zafira A 2.0 dti] Plus de contact.[Résolu] 4487
soved
soved
7 places
7 places
Messages : 6833
Date d'inscription : 24/09/2012
Age : 49
Localisation : beauvechain (belgique)
Humeur : bonne

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mar 18 Fév 2014 - 18:26
de rien  [Zafira A 2.0 dti] Plus de contact.[Résolu] 486847 

une fois ton moteur en route vérifie la tension pour contrôlé que ton alternateur charge bien

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
tito01
Nouveau
Nouveau
Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mar 18 Fév 2014 - 21:33
Ok. Merci soved.
avatar
tito01
Nouveau
Nouveau
Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Mer 19 Fév 2014 - 15:40
Bonjour,
aujourd'hui j'ai remonté la batterie après une nuit de charge. La tension de charge est de 13V80 .Elle ne varie pas
que se soit à 2000trs ou 4000trs.
Le truc bizzare,c'est que je n'ai plus de voyant de préchauffage (mais la voiture à démarrer quand même au quart de tour).
Intrigué,j'ai essayé avec la batterie d'un ami (306 1L9 D) et là, j'ai le préchauffage qui s'allume normalement.
Je sait plus trop quoi penser.
Batterie HS ? Alternateur HS ou les deux?
Merci.

PS: je précise que je n'ai pas de voyant batterie qui s'allume au tableau de bord,
donc a priori l'alternateur devrait être bon.
cluf
cluf
Nouveau
Nouveau
Messages : 19
Date d'inscription : 17/02/2014
Age : 71
Localisation : 40 Landes
Humeur : je ne rigole plus assez

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Jeu 20 Fév 2014 - 16:50
Bonjour
Ben quand le moteur est chaud le préchauffage ne s'allume pas ou plus. Mais a priori aucun rapport avec le changement de batterie.

13,8 volts me parait parfait, c'est ce qu'il faut.

Un test simple consiste a allumer un maximun phares antibrouillards, lunette arrière, ventilation etc et vérifier la tension si elle reste à 13,8 Volts c'est plus que parfait.

Bonne route.
avatar
tito01
Nouveau
Nouveau
Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Jeu 20 Fév 2014 - 23:02
Merci Cluf pour l'astuce. Mais je crois que tout est ok maintenant.J'ai pas mal roulé
et je crois que la batterie c'est rechargée. (mon voyant préchauffage fonctionne normalement).
Un grand merci à tous pour votre aide et vos conseils.
Tito.  [Zafira A 2.0 dti] Plus de contact.[Résolu] 486847 

Ps: je réédite le titre en résolu.
Contenu sponsorisé

[Zafira A 2.0 dti] Plus de contact.[Résolu] Empty Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum