Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0L DTI 100cv] Probleme enbrayage Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira A 2.0L DTI 100cv] Probleme enbrayage Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 78
Contre
30% / 35
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 26 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 26 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Le Deal du moment :
LEGO® Ideas 21320 – Les fossiles de ...
Voir le deal
49.99 €

Aller en bas
avatar
yannou1002
Nouveau
Nouveau
Messages : 8
Date d'inscription : 29/05/2013
Age : 44
Localisation : saint martin au laert
Humeur : bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 9:29
bj a tous ,je vous explique j etait sur l autoroute régulateur de vitesse enclencher a 125 km/h je veut pour sortir donc je des-enclenche le regulateur et au moment de retrograder plus rien pedale molle plus moyen de passer une vitesse j ai du me laisser couler au point mort et freiner par a coup ca me l a fait deux fois sur la route et maintenant ca a l air d etre revenu a la normal !!comme j y connait rien je c pas de ou ca peut provenir
merci de m aider


Dernière édition par DaiGey le Lun 10 Juin 2013 - 10:30, édité 1 fois (Raison : Titre édité)
avatar
Invité
Invité

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 10:30
Titre édité
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 10:34
Si tu en as les compétences commence par faire une bonne vidange et purge complète de ton liquide de frein, profite en pour vérifier l'état de tout ton circuit de frein (absence de fuite).

Si tu ne comprends pas pourquoi je te demande de vérifier ton circuit hydraulique de frein alors que tu as un soucis d'embrayage, rapproche toi d'un garage afin de faire cette intervention, ce sera plus prudent.

Si le problème se reproduit ensuite tout dépendra si tu as un dispositif de débrayage central ou une butée a commande hydraulique classique, donc un peu plus d'infos sur ton véhicule ne serait pas un luxe !
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 10:40
Il y a un petit test aussi que tu peux faire : démarre ton moteur passe la 1ére et reste debrayé (pédale embrayage enfoncée) comme ça pendant au moins une ou deux minutes et dis nous si la voiture ne commence pas a vouloir avancer au bout d'un certain temps ?
avatar
yannou1002
Nouveau
Nouveau
Messages : 8
Date d'inscription : 29/05/2013
Age : 44
Localisation : saint martin au laert
Humeur : bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty re

Lun 10 Juin 2013 - 12:00
c est un 2l dti 16 v de 2003 phase A mais quand j ai commander mon pot remus j ai du prendre celui de la phase B car c etait un modele a emboiter mais non a clipser comme la phase A
avatar
yannou1002
Nouveau
Nouveau
Messages : 8
Date d'inscription : 29/05/2013
Age : 44
Localisation : saint martin au laert
Humeur : bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty re

Lun 10 Juin 2013 - 13:33
je vient d essayer ce que tu m a demander mais rien se passe elle n essaye pas d avancer
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 14:16
Les vitesses passent bien ? sans accroche ?
avatar
yannou1002
Nouveau
Nouveau
Messages : 8
Date d'inscription : 29/05/2013
Age : 44
Localisation : saint martin au laert
Humeur : bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty re

Lun 10 Juin 2013 - 15:48
voiture parti au garage émetteur récepteur fissurer tranquille encore garantie oufff
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 16:53
Voilà c'est à ça que je pensais ! Heureusement pour eux que c'est pas un dispositif de débrayage centrale comme sur les zafs B sinon ils aurait été obligé de déposer la boite pour le changer !

Tout est bien qui finit bien !
Zaf'59
Zaf'59
5 places
5 places
Messages : 738
Date d'inscription : 04/05/2013
Age : 36
Localisation : Valenciennes (Nord)
Humeur : :)

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Lun 10 Juin 2013 - 18:35
Pédale qui reste en bas, dans la plupart des cas c'est l'émetteur ...
Contenu sponsorisé

[Zafira A 2.0L DTI 100cv] Probleme enbrayage Empty Re: [Zafira A 2.0L DTI 100cv] Probleme enbrayage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum