Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Présentation Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Présentation Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
68% / 213
Contre
30% / 92
M'en fou, chui en électrique!
2% / 6
Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 227 Invités :: 2 Moteurs de recherche

Kykytic

Voir toute la liste

Avril 2024
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier

Le Deal du moment :
Display One Piece Card Game Japon OP-08 – Two ...
Voir le deal

Aller en bas
avatar
fredymove33
Nouveau
Nouveau
Messages : 1
Date d'inscription : 30/07/2012
Localisation : bordeaux
Humeur : bonne

Présentation Empty Présentation

Lun 30 Juil 2012 - 21:21
bonjour à tous

je me suis connecté sur ce forum car les conseils pour effectuer l'entretien de mon véhicule y sont vraiment efficaces .

pour commencer : je posséde un opel zafira cosmo 1.9cdti cosmo de 2007 .
kilométrages : 126 000 kms .

A part un capteur pour le fap il y a 2 ans et 1 radiateur percé suite à un cailloux , rien d'autre .

entretien suivi normalement .

Aujourd hui j' ai voulu lui faire un bon entretien avant les vacances et j ai fait ceci:

- vidange huile 5w40 : 4.3 l
- filtre huile .
D'ailleurs pas simple la vidange quand on a pas de pont car le cache du dessous est tres encombrant .

- filtre à air
- filtre d'habitacle
- filtre de carburant
La aussi petite galère car quand je l'ai demandé je ne pensais pas que le gasoil coulerai autant ! oups...

- et puis comme tout étais démonté devant j 'ai nettoyé la vanne EGR .
Euh la bague qui sert de collier en bas du conduit en alu..... trés difficile à remettre .


Voilà j'ai tout terminé mis le contact plusieurs fois pour que le filtre à carburant se remplisse et la AIIE !! grosse fuite en dessous ..
je redemonte le filtre et le joint était mal mis . je le remet et la c est bon .

Par contre si on peut m'aider j' ai maintenant le voyant avec la clef allumé et le code erreur 018007 .

merci de m'aider à resoudre ce probleme merci !!
zaf68
zaf68
7 places
7 places
Messages : 2340
Date d'inscription : 03/01/2011
Age : 54
Localisation : alsace
Humeur : bonne
https://www.forum-zafira.com/

Présentation Empty Re: Présentation

Mar 31 Juil 2012 - 18:23
Présentation 6031 fredymove33
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum