Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Gros soucis  Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Gros soucis  Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
69% / 221
Contre
29% / 93
M'en fou, chui en électrique!
2% / 7
Qui est en ligne ?
Il y a en tout 120 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 120 Invités :: 2 Moteurs de recherche

Aucun

Voir toute la liste

Juin 2024
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier

Le Deal du moment : -11%
SAMSUNG 55Q70C – TV QLED 55″ (138 cm) 4K ...
Voir le deal
549.99 €

Aller en bas
avatar
Stephlenimois
Nouveau
Nouveau
Messages : 4
Date d'inscription : 09/06/2022
Localisation : Gard
Humeur : Bof

Gros soucis  Empty Gros soucis

Jeu 9 Juin 2022 - 20:30
Bon alors voilà mes soucis dans l’ordre chronologique En janvier 2022 charment de batterie là ça va 
Le lendemain du changement de batterie changement de l’alternateur. 
Courant avril problème de FAP, en rentrant un soir le véhicule s’est arrêté tout seul, direction le garage, verdict le FAP est hs. Aucun moyen d’en trouver donc le garage, après avoir percé le pot, remonte le FAP, toutes les semaines la régénération se déclenche mais je peux rouler. Je finis par trouver une ligne d’échappement complète d’occasion, elle est mise en place sur mon véhicule. Tout fonctionne correctement Mais depuis 2 semaines et jusqu’à ce jour et donc après  changement de la ligne d’échappement complète par une d’occasion sur mon zafira B 1.9 CDTI 120 cv de 2006, maintenant le voyant avec la clef à molette s’allume soit quand je passe les vitesses soit en permanence. J’ai fait la manipulation frein + accélérateur j’ai le code ECM 190 105. 
Ce matin patatra, un panache de fumée blanche qui sort du pot d’échappement, totale perte de puissance et le moteur qui « s’étouffe »pour finir par s’arrêter de lui-même. Après un petit temps de repos il redémarre mais au plus haut je monte à 1500 tours/minutes. On m’a parlé du capteur MAP, j’ai plutôt le sentiment que c’est de nouveau le FAP. Sachant que la vanne EGR a été changé il y a moins d’un an. 
Merci pour vos réponses.
dglobo92
dglobo92
6 places
6 places
Messages : 1336
Date d'inscription : 02/07/2017
Localisation : Suresnes
Humeur : I can fly in the Cosmo

Gros soucis  Empty Re: Gros soucis

Jeu 9 Juin 2022 - 23:35
En premier lieu je pense que tu peux vérifier les durites qui vont du FAP au capteur. 
Ça arrive qu'elles perdent leur étanchéité d'où le pb

pierrot42 aime ce message

avatar
Stephlenimois
Nouveau
Nouveau
Messages : 4
Date d'inscription : 09/06/2022
Localisation : Gard
Humeur : Bof

Gros soucis  Empty Re: Gros soucis

Ven 10 Juin 2022 - 6:48
On va faire ça alors
Merci
Contenu sponsorisé

Gros soucis  Empty Re: Gros soucis

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum