Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Voyant moteur - Adblue clapet de décharge  Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Voyant moteur - Adblue clapet de décharge  Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
61% / 43
Contre
36% / 25
M'en fou, chui en électrique!
3% / 2
Qui est en ligne ?
Il y a en tout 91 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 90 Invités :: 3 Moteurs de recherche

grumman

Voir toute la liste

Juin 2021
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
282930    

Calendrier

Le deal à ne pas rater :
TV 42″ (106 cm) Continental Edison avec Full HD et Android à moins ...
199.99 €
Voir le deal

Aller en bas
avatar
veridis
Nouveau
Nouveau
Messages : 2
Date d'inscription : 11/05/2021
Localisation : 35400
Humeur : Blagueur

Voyant moteur - Adblue clapet de décharge  Empty Voyant moteur - Adblue clapet de décharge

Mar 11 Mai 2021 - 20:10
Zafira 1.6 136 ch, 2017, innovation, 82000km

Bonjour,

Ça y'est ! Le fameux voyant moteur s'est allumé. J'ai emmené le véhicule chez Opel et on me dit que ce n'est rien de grave, changer votre batterie elle est faiblarde m'ont ils dit en supprimant l'erreur. Quelques jours plus tard voyant moteur allumé. 

J'ai fait changer la batterie dans un autre garage. Je démarre et... Voyant allumé.  La garagiste passe la valise et me dit qu'il y a un soucis avec le clapet de décharge qui est mécanique. Que ce n'est rien de grave. Il supprime l'erreur. 

Depuis j'ai le voyant qui reste allumé quelques jours puis il s'eteind puis revient etc. Aucune perte de puissance, pas de bruits bizarres...

Une idée ?

Merci pour vos réponses
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum