Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Probleme fap zafira tourer 2.0 cdti Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Probleme fap zafira tourer 2.0 cdti Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
69% / 224
Contre
29% / 93
M'en fou, chui en électrique!
2% / 8
Qui est en ligne ?
Il y a en tout 85 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 82 Invités :: 3 Moteurs de recherche

BillyBoy2, gfgh31, postesource

Voir toute la liste

Juillet 2024
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier

Le Deal du moment :
Soldes d’été 2024 : trouvez les ...
Voir le deal

Aller en bas
avatar
zafisteph77
Nouveau
Nouveau
Messages : 8
Date d'inscription : 11/05/2019
Localisation : serris 77700
Humeur : joyeux

Probleme fap zafira tourer 2.0 cdti Empty Probleme fap zafira tourer 2.0 cdti

Dim 27 Oct 2019 - 20:08
Salut la team j'ai un petit soucis de fap voilà hier en roulant j'ai eu un alerte au tableau de bord en me demandant la régénération du fap avec voyant affiche donc j'ai rouler genre 1h a plus de 2000 tr/min comme indiquer sur le bouquin a un moment tout a disparu puis d'un seul coup rebolotte donc je continue bref je décide de rentrer chez moi bon je coupe car rien avais disparue 10 min plus tard j'emmène madame au resto je redémarre le message toujours la je repart et la en roulant voyant qui clignote puis me dis rouler obligé ect ... bref on roule rien ... je coupe mon vas diner et ont rentre avec le même message bref ce matin je prend la route j'avais 150 km à faire pareil 4 eme 3000tr/min 30 rien et la dun coup tout s'éteint et la surprise entretien véhiculé avec logo voiture plus cle et le zaf en mode dégradé super pour rentre avec les gosse 150 km à 90 et 35 en côte bref que s'est tul passé je comprend plus rien ...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum