Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 82
Contre
31% / 38
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 150 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 145 Invités :: 3 Moteurs de recherche

damienG, dglobo92, Nek, PapaMike, Sylvain555

Voir toute la liste

Décembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

-25%
Le deal à ne pas rater :
Nike Waffle Trainer 2
74.97 € 99.99 €
Voir le deal

Zafira A 2.0 Dti- perte de puissance sans témoin allumé

+10
wavet
DavidV6
soved
bsdi
mazinger
karimdu13
pierrot42
Bobol78
kmaster
lmc
14 participants
Aller en bas
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Jeu 17 Mar 2016 - 15:46
Je commence à penser sérieusement que j'ai 2 pannes distinctes:
- le problème de puissance moteur et
- un problème électrique.
En effet, quand je dis que j'ai rechargé la batterie, en fait je l'ai démarré avec des pinces. Aussitôt démarré, et enlevé les pinces, les cosses de ma batterie étaient brûlantes. J'ai laissé le moteur tourné une bonne heure et après avoir éteint, elle ne démarre plus.
Donc, je me demandais si une batterie HS pouvait faire que le moteur coupe en roulant?
Après, reste à savoir si c'est la batterie qui est HS ou c'est qqchose d'autre qui est en court-circuit... ça c'est une autre paire de manche!
soved
soved
7 places
7 places
Messages : 6848
Date d'inscription : 24/09/2012
Age : 49
Localisation : beauvechain (belgique)
Humeur : bonne

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Jeu 17 Mar 2016 - 17:14
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 545898

tu peux déjà testé le voltage de ta batterie moteur éteins et en route ca donnera déjà une idée de son état ou de celui de l'alternateur

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 569506DSCN2912Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 679333DSCN2959
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Jeu 17 Mar 2016 - 17:22
Je pense que ta batterie est HS.
karimdu13
karimdu13
7 places
7 places
Messages : 4812
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 18 Mar 2016 - 17:09
batterie HS .......
commence part changer la batterie Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 269867
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 7:40
Ca y est, la batterie est remplacée et la voiture démarre sans problème. Me reste à me concentrer sur le problème de manque de puissance! Fais ch**, j'ai commandé un opcom depuis 3 semaines et le vendeur ne donne plus signe de vie!
En tous cas, ce qui me rassure c'est que la pompe semble hors de cause bien que je n'ai pas eu l'occasion de rouler avec le véhicule, mais sachant qu'il démarre au quart de tour, vous me confirmez que la pompe n'a rien avoir là-dedans?
karimdu13
karimdu13
7 places
7 places
Messages : 4812
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 7:52
pour le manque de puissance ... ta rien afficher sur le tdb.....
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 8:14
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:pour le manque de puissance ...      ta rien afficher sur le tdb.....
Si, le témoin orange avec la clé, mais de façon très aléatoire.

Par contre, j'ai bien l'impression que mon câble de masse sur la batterie continue à chauffer lorsque le moteur est allumé. Je ne sais pas si c'est normal ça!
karimdu13
karimdu13
7 places
7 places
Messages : 4812
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 8:22
le probleme c'est qu'il y a plusieur facteur en jeu ....
la vanne egr ... le debimetre ... durites fissuré. ect ..
commence part voir la vanne egr .... regarde aussi les durites.. collier bien serré ..
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 8:43
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:le probleme c'est qu'il y  a plusieur facteur en jeu ....
la vanne egr ...  le debimetre  ...  durites  fissuré. ect ..
commence part voir la vanne egr .... regarde aussi les durites.. collier bien serré ..
Oui, je sais bien et je ne suis pas certain que l'opcom me donne plus d'infos. J'ai déjà contrôlé les durites et le débimètre. Pour ce dernier, je l'ai remplacé par celui d'un copain qui avait la même voiture. Pour la vanne EGR, je l'ai remplacée il y a 3 ans mais il est vrai qu'elle puisse me refaire le coup. Je sais en tous cas que le collecteur est de nouveau bien crade!

Par contre, j'ai un des deux électrovanne côté batterie qui grésille anormalement lorsque le moteur est en marche, je ne sais pas si cela est symptomatique d'une défaillance.
wavet
wavet
4 places
4 places
Messages : 452
Date d'inscription : 22/08/2015
Age : 50
Localisation : LE MANS
Humeur : Délire mais sérieux

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 12:11
Bonjour,
J'ai lu avec grand intérêt ce petit sujet car avec mon Zaf j'ai aussi cherché des nymphes (ou des sirènes)......
Je m'explique :
J'ai eu un paquet de code défaut différent et une perte de puissance qui était aléatoire.
Me voilà donc parti dans le grand nettoyage de printemps, vanne EGR, collecteur admission, changement de filtres (air, huile, habitacle), vidange...... bref un peu tout ce que j'ai pu lire sur le forum.
Mais au final, hier en démontant la batterie pour pouvoir la recharger, j'ai aperçu du plastique fondu sur la cosse du câble positif. Je m'interroge et remarque que la protection autour de la batterie (un isolant mince qui entoure la batterie) est dégradé voire même brûlé au même endroit.
Je continue sur ma lancé et charge la batterie. Lorsque je remet la batterie je ne remet pas cet isolant et la voiture part au quart de tour et miracle, tous les codes défaut ne sont plus présent sauf 2 ECN 010008 et ECN 190158. Je sais que lorsque l'on retire la batterie la plupart des codes sont effacés donc je vais faire un petit tour. Et là surprise, de la patate, une consommation bien en dessous de ce que j'avais mais elle se met en safe ver 3000 tours.
Donc retour à la maison, inspection des durites et coudes et en utilisant un miroir articulé j'ai remarqué une durite du circuit de dépression du turbo (celle au dessus du radiateur qui jointe 2 tuyaux alu) qui est dégradée. Je pratique une réparation de fortune et repart faire un petit tour. je ne suis pas allé jusqu'à lourdes mais c'est un miracle, plus de mode safe et la pêche en continu.
Donc hormis la durite, tous les autres symptômes serait dû à cet isolant de batterie qui provoquait une alimentation instable et générait des perturbations.
N'ayant pas encore fait de longue utilisation du Zaf, je vous tiens informé de la suite.
Si ça peut aider.
Je vais poster une photo du dit isolant.
wavet
wavet
4 places
4 places
Messages : 452
Date d'inscription : 22/08/2015
Age : 50
Localisation : LE MANS
Humeur : Délire mais sérieux

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 21 Mar 2016 - 12:34
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 612959IMG201632112219352894


J'ai retrouvé le post pour insérer une photo.
Donc j'ai mis la photo de l'isolant et on voit bien la carbonisation ........
Et aussi la réparation de fortune pas encore testée.....
lol!
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Mer 23 Mar 2016 - 5:47
Merci pour ton témoignage wavet, j'ai jeté un coup d'oeil à mon isolant et RAS de ce côté-là.
Pour le moment, je roule avec la zaf et pas de pb de coupure moteur ou démarrage difficile depuis que j'ai changé la batterie. Donc, reste à se focaliser sur ce manque de puissance avec maintenant témoin lumineux avec la clé.
Ce que j'ai fait pour le moment: j'ai débranché une des durites d'une électrovanne (celle qui grésille) et bouché le tuyau avec une vis. En roulant ainsi, je suis en mode dégradé la plupart du temps lorsque le régime moteur baisse et je retrouve la patate en accélération. Avec la durite branchée, je suis en mode dégradé presque tout le temps.
Enfin, j'attends toujours mon opcom que j'ai commandé depuis le 1er mars mais je crains que je ne me sois fait escroqué vu que le vendeur (un pro) ne répond plus à mes mails! Je vais attendre encore un peu avant d'en chercher un autre!

Bref, en attendant, je m'habitue à rouler comme ça en gérant les passages en mode dégradé au mieux!
pierrot42
pierrot42
7 places
7 places
Messages : 4560
Date d'inscription : 30/06/2015
Age : 39
Localisation : 42
Humeur : Pwouaaaaa..................

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Mer 23 Mar 2016 - 8:42
Salut,

@lmc, tu l'a commandé chez qui l'opcom? un lien peut être?

_________________
Zafira A OPC 2xx chx, Downpipe, turbo z20leh, dv turbosmart, aac xev, carto reddot ph 1
&
BMW x5 e53 3.0da
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Jeu 24 Mar 2016 - 5:13
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut,

@lmc, tu l'a commandé chez qui l'opcom? un lien peut être?
Salut Pierrot,
je vais attendre encore un peu - les délais de livraison France/Réunion sont vraiment très aléatoires- avant de donner le nom du fournisseur. Toutefois, l'absence totale de communication me fait craindre le pire.
pierrot42
pierrot42
7 places
7 places
Messages : 4560
Date d'inscription : 30/06/2015
Age : 39
Localisation : 42
Humeur : Pwouaaaaa..................

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Jeu 24 Mar 2016 - 9:00
c'était surtout pour voir si c'est fiable Wink, je l'avais commandé sur Eobd2.fr et ça à bien mit 3 semaines!!

_________________
Zafira A OPC 2xx chx, Downpipe, turbo z20leh, dv turbosmart, aac xev, carto reddot ph 1
&
BMW x5 e53 3.0da
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 5:45
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:c'était surtout pour voir si c'est fiable Wink, je l'avais commandé sur Eobd2.fr et ça à bien mit 3 semaines!!
Ah oui, effectivement. Mais dans mon cas, je crois bien que je me suis fait escroqué. En effet, j'avais commandé sur ebay "mistergoodcars" pourtant en France et le vendeur m'a bien renseigné sur le produit. Depuis, j'envoie des mails sans réponses et lorsque je vais sur ebay, "cette boutique n'existe plus"!
Bref, heureusement que la somme n'est pas excessive et je ne vais pas me pourrir la vie avec ça, je suis suffisamment emmerdé avec la voiture.
Donc, si qqun à un opcom à vendre et qu'il peut me l'expédier assez rapidement, je suis preneur.
pierrot42
pierrot42
7 places
7 places
Messages : 4560
Date d'inscription : 30/06/2015
Age : 39
Localisation : 42
Humeur : Pwouaaaaa..................

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 8:22
tu a payé par paypal?

_________________
Zafira A OPC 2xx chx, Downpipe, turbo z20leh, dv turbosmart, aac xev, carto reddot ph 1
&
BMW x5 e53 3.0da
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 8:50
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:tu a payé par paypal?
Oui paiement paypal.
batzaf77
batzaf77
4 places
4 places
Messages : 333
Date d'inscription : 08/11/2013
Age : 44
Localisation : 77186
Humeur : la patate toujours

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 9:33
salut
a la galére tiens il est aussi sur c discount

[Vous devez être inscrit et connecté pour voir ce lien]


tu peux passer par eux pour dire que c'est un voleur Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 269867

[Vous devez être inscrit et connecté pour voir ce lien]
Very Happy


avatar
kmaster
2 places
2 places
Messages : 111
Date d'inscription : 08/11/2015
Localisation : lille
Humeur : bonne

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 9:38
salut,

si tu as payé avec paypal je crois qu'il y a une garantie remboursement en cas de non livraison...
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 10:35
Si tu as payé par PayPal il n'y a pas de soucis, si tu as déjà envoyé plusieurs messages au vendeur tu peux aller sur le site PayPal et ouvrir un litige tu sélectionne la commande et le produit tu vas dans l'onglet article non reçu, ensuite PayPal fera sa petite enquête et tu obtiendra ton remboursement sous quelques jours.
Je commande beaucoup de chose en Chine et je règle tout par PayPal et comme 1 tiers des articles commandés n'arrive jamais j'ouvre un litige sur PayPal et je suis remboursé plus ou moins rapidement.
pierrot42
pierrot42
7 places
7 places
Messages : 4560
Date d'inscription : 30/06/2015
Age : 39
Localisation : 42
Humeur : Pwouaaaaa..................

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 12:13
+1, litige direct Wink

_________________
Zafira A OPC 2xx chx, Downpipe, turbo z20leh, dv turbosmart, aac xev, carto reddot ph 1
&
BMW x5 e53 3.0da
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 16:20
Merci pou vos bons conseils, je vais donc ouvrir un litige. En attendant, vos auriez une dresse de site sûre où je peuc commander un opcom à bon prix et de préférence en France?
pj80
pj80
4 places
4 places
Messages : 376
Date d'inscription : 27/09/2012
Age : 39
Localisation : somme
Humeur : pete couille , ascendant brise burne

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Ven 25 Mar 2016 - 17:29
Vive paypal , j ai deja eu un soucy de non livraison (180€)
Paypal a gerer et j ai etait remboursé , maintenant j achete toujours avec ce mode de paiement Wink
Va falloir attendre 8/10 jours mais t'inquiete pas Wink
laurentzaf41
laurentzaf41
Nouveau
Nouveau
Messages : 33
Date d'inscription : 22/03/2016
Age : 44
Localisation : romorantin
Humeur : bien

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Jeu 14 Avr 2016 - 20:29
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour,
J'ai lu avec grand intérêt ce petit sujet car avec mon Zaf j'ai aussi cherché des nymphes (ou des sirènes)......
Je m'explique :
J'ai eu un paquet de code défaut différent et une perte de puissance qui était aléatoire.
Me voilà donc parti dans le grand nettoyage de printemps, vanne EGR, collecteur admission, changement de filtres (air, huile, habitacle), vidange...... bref un peu tout ce que j'ai pu lire sur le forum.
Mais au final, hier en démontant la batterie pour pouvoir la recharger, j'ai aperçu du plastique fondu sur la cosse du câble positif. Je m'interroge et remarque que la protection autour de la batterie (un isolant mince qui entoure la batterie) est dégradé voire même brûlé au même endroit.
Je continue sur ma lancé et charge la batterie. Lorsque je remet la batterie je ne remet pas cet isolant et la voiture part au quart de tour et miracle, tous les codes défaut ne sont plus présent sauf 2 ECN 010008 et ECN 190158. Je sais que lorsque l'on retire la batterie la plupart des codes sont effacés donc je vais faire un petit tour. Et là surprise, de la patate, une consommation bien en dessous de ce que j'avais mais elle se met en safe ver 3000 tours.
Donc retour à la maison, inspection des durites et coudes et en utilisant un miroir articulé j'ai remarqué une durite du circuit de dépression du turbo (celle au dessus du radiateur qui jointe 2 tuyaux alu) qui est dégradée. Je pratique une réparation de fortune et repart faire un petit tour. je ne suis pas allé jusqu'à lourdes mais c'est un miracle, plus de mode safe et la pêche en continu.
Donc hormis la durite, tous les autres symptômes serait dû à cet isolant de batterie qui provoquait une alimentation instable et générait des perturbations.
N'ayant pas encore fait de longue utilisation du Zaf, je vous tiens informé de la suite.
Si ça peut aider.
Je vais poster une photo du dit isolant.
j'ai aussi ce problème de câble+chaud et protection rouge fondu
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 18 Avr 2016 - 6:46
J'ai ouvert un litige paypal et étrangement, qqes jours après, soit plus d'un mois après ma commande, je reçois l'opcom! Je crois que l'ouverture du litige a fait réagir.
Maintenant, me reste qu'à essayer le truc, sauf que depuis, hier, la voiture ne démarre plus! Ca sent la pompe. A confirmer à l'opcom.

Par contre, pour anticiper un peu: au vu de l'âge du véhicule, je n'investirai probablement pas dans une pompe neuve et l'occase n'est pas conseillé pour ce genre de pièces.
Dès lors, je pense à la réparation du calculateur par un pro mais de tout ce que j'ai pu lire sur le net, il semblerait qu'aucune réparation de ce type sur les VP44 n'ait tenu très longtemps. En effet, je n'ai trouvé aucun témoignage qui faisait état d'une réparation efficace.
Qu'en pensez-vous? Je parle bien d'une réparation du calculateur par une boîte spécialisée et non par moi-même.
Contenu sponsorisé

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 2 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum