Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[zafira B cdti 150] dépose pulseur  - Page 2 Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[zafira B cdti 150] dépose pulseur  - Page 2 Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 82
Contre
31% / 38
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 143 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 140 Invités :: 3 Moteurs de recherche

dglobo92, PapaMike, Sylvain555

Voir toute la liste

Décembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

[zafira B cdti 150] dépose pulseur

+4
soved
gordi1300g
jp51430
Bobol78
8 participants
Aller en bas
wavet
4 places
4 places
Messages : 452
Date d'inscription : 22/08/2015

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Ven 1 Avr 2016 - 21:59
Pour les courts circuits il y a un tas de possibilité..... Relais, câble dénudé ou affaibli...... Et comme tout est interconnecté, le fait de mettre la clim en route ne veut pas forcément dire que c'est lié au démarrage de la clim mais plutôt connecté.
Pourquoi ne pas essayé de mettre tout en route (clim, phares, essuie glace, radio son coupé......) et les éteindre 1 par 1 pour voir si ça vient de là....
Je ne me rappelle pas si sur ta vidéo la radio est allumée sans son, mais essaie de l'éteindre et de voir si le bruit est encore présent.....
Jullien
Jullien
3 places
3 places
Messages : 167
Date d'inscription : 22/02/2016
Age : 38
Localisation : Drôme
Humeur : Speed

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Ven 1 Avr 2016 - 22:55
[zafira B cdti 150] dépose pulseur  - Page 2 210146 on dirait un bruit de roulement... c'est peut-être la vidéo qui fait ça [zafira B cdti 150] dépose pulseur  - Page 2 246570
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Sam 2 Avr 2016 - 16:46
Bon alors je me suis un peu penché sur mon problème ce matin, mon pote frigoriste n'a pas pu écouter le bruit mais d'après ce que je lui est décrit ça pourrais être dû à un manque de gaz ou au contraire trop de pression ! Ça ne m'a pas beaucoup avancé, mais du coup ce matin j'ai sorti l'opcom et donc moteur à l'arrêt j'ai 640 Kpa (6,4 bars) et moteur en route et clim en route ça tourne entre 900 et 1200 kpa. J'ai un peu de mal à interpréter ces valeurs sachant que sur un Zaf B le circuit est chargé avec 450 g de R134a.
Autre chose que j'ai remarqué hier et aujourd'hui il a fait un peu plus chaud j'ai pu mettre la clim a fond sans me congeler et le bruit s'est fortement atténué, j'ai l'impression que plus la clim est sollicité moins ça fait de bruit !
Je me suis couché sous la voiture et le compresseur ne fait pas de bruit anormal.
En ce qui concerne un éventuel parasite du à une mauvaise masse j'ai abandonné cette piste car même avec l'autoradio débranché et déconnecté (j'ai roulé sans mon cd 70 quelques jours pendant que je le réparai) le bruit était present.
Donc j'ai plus qu'à essayer d'interpréter les données opcom pour voir si tout est en ordre.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Sam 2 Avr 2016 - 16:51
J'oubliais un detail important, la température extérieur était de 16 °c
pierrot42
pierrot42
7 places
7 places
Messages : 4560
Date d'inscription : 30/06/2015
Age : 39
Localisation : 42
Humeur : Pwouaaaaa..................

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Sam 2 Avr 2016 - 17:05
Salut,

c'est dans quel truc que tu mesure la pression en kpa de la clim ?

_________________
Zafira A OPC 2xx chx, Downpipe, turbo z20leh, dv turbosmart, aac xev, carto reddot ph 1
&
BMW x5 e53 3.0da
wavet
wavet
4 places
4 places
Messages : 452
Date d'inscription : 22/08/2015
Age : 50
Localisation : LE MANS
Humeur : Délire mais sérieux

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Sam 2 Avr 2016 - 19:12
Pour le coup plus de problème électrique, juste un problème de gaz.....
Y'a plus qu'à trouver le problème et GGAAAAZZZZZ......... [zafira B cdti 150] dépose pulseur  - Page 2 893902

Bon OK je sors..... [zafira B cdti 150] dépose pulseur  - Page 2 243621
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Sam 2 Avr 2016 - 19:55
De mémoire une clim en bon état la pression monte 15 bars.
Toi tu es a 12 bars, soit le compresseur est faiblard soit il manque du gaz.
J'ai trouvé comme info que le circuit doit monté à 14 bars minimum.

Commence par faire une recharge du circuit puis après on verra. [zafira B cdti 150] dépose pulseur  - Page 2 269867
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Dim 3 Avr 2016 - 14:11
Bon je vais tenter une recharge de clim, ça ne lui fera pas de mal elle n'a jamais été faite !
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Dim 3 Avr 2016 - 14:13
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut,

c'est dans quel truc que tu mesure la pression en kpa de la clim ?

Pour la procédure avec opcom tu vas dans diagnostics, tu choisis l'année de ton Zaf, ton type de Zaf ensuite tu choisis body puis ECC. Une fois rentré dans le calculateur ECC de la clim il faut cliquer sur Measuring Blocks puis sur diagnostic data list4, et la normalement la 1ère valeur c'est A/C Pressure il suffit de lire ce qu'il y a à droite en rouge.
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Jeu 23 Juin 2016 - 19:06
Il s'est passé quoi après la recharge de clim ? [zafira B cdti 150] dépose pulseur  - Page 2 269867
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 48
Localisation : Yvelines
Humeur : Bonne

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Ven 4 Aoû 2017 - 22:52
Bon je fais un petit déterrage mais depuis tout ce temps il n'y a que la semaine dernière que j'ai fait la recharge de clim !
Et effectivement le ronflement parasite a complètement disparu et surtout j'ai retrouvé du froid parceque ces dernier temps c'était pas top !!
Contenu sponsorisé

[zafira B cdti 150] dépose pulseur  - Page 2 Empty Re: [zafira B cdti 150] dépose pulseur

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum