Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème multiples!!! Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème multiples!!! Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
66% / 67
Contre
32% / 33
M'en fou, chui en électrique!
2% / 2
Qui est en ligne ?
Il y a en tout 132 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 128 Invités :: 3 Moteurs de recherche

cyrilk, dglobo92, lulu54, Philmoi1coudmain

Voir toute la liste

Septembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier

-24%
Le deal à ne pas rater :
LG OLED55CX6 – TV OLED UHD 4K – 55″ (139cm)
1099 € 1447 €
Voir le deal

Aller en bas
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Problème multiples!!!

Sam 14 Fév 2015 - 15:44
Salut à tous, voila je rencontre quelques problèmes avec la centralisé, les vitres électriques arrière et le son arrière du poste.
A l’arrière les portes ne fonctionnent plus avec la centralisé (obligé d'ouvrir et fermer à la main avec le loquet), a gauche je n'ai pas de son mais a droite oui pourtant ça ne marche pas non plus!? Et je ne peu ouvrir les vitres arrière que de la commande à l'avant!!! Bouton verrouillé ou non les vitres ne fonctionnent jamais a l’arrière.

J'ai voulu démonter les panneau de porte mais..... pas réussi (vis dans poignée, derrière petite baffle, en bas et derrière interrupteur de lève vitre mais ça vient pas alors j'ai pas osé tirer!

Je n'arrive pas débrancher la grosse gaine qui vient en bas de la porte!!! Pas de souci de fusibles non plus apparemment!! Me creuse les méninges mais la je suis bloqué. Crying or Very sad

Quelqu'un aurait il une explication a me donner????? Merci d’avance. Problème multiples!!! 203240 Problème multiples!!! 136688 Problème multiples!!! 136688 Problème multiples!!! 136688
soved
soved
7 places
7 places
Messages : 6817
Date d'inscription : 24/09/2012
Age : 49
Localisation : beauvechain (belgique)
Humeur : bonne

Problème multiples!!! Empty Re: Problème multiples!!!

Sam 14 Fév 2015 - 16:31
j'ai déplacé ton sujet dans la bonne section,

pour ton problème il y a beaucoup de chance que tu a un ou plusieurs câble de cassé dans la gaine de la porte

regarde ce sujet il en parle et il y a une explication avec photos pour réparé

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Re: Problème multiples!!!

Sam 14 Fév 2015 - 18:40
OK pas de soucis soved, je ne l'avais pas vu ce sujet pourtant j'ai regardé un moment en m'aidant du moteur de recherche, je suis novice encore sur le forum, merci de l'avoir mis ou il fallait c'est plus logique effectivement, et j'ai bien tout lu, effectivement ça me donne matière a bosser un peu, par contre tu sais comment démonter le panneau de porte arrière au cas ou?
soved
soved
7 places
7 places
Messages : 6817
Date d'inscription : 24/09/2012
Age : 49
Localisation : beauvechain (belgique)
Humeur : bonne

Problème multiples!!! Empty Re: Problème multiples!!!

Dim 15 Fév 2015 - 12:00
comme ca non, mais ils doit y avoir quelque vis et puis le panneau est clipsé

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
charlot77
Nouveau
Nouveau
Messages : 7
Date d'inscription : 18/10/2013
Localisation : france
Humeur : bonne

Problème multiples!!! Empty Re: Problème multiples!!!

Lun 16 Fév 2015 - 8:11
Salut !
Ça m'est arrivé sur mon ZAF 2.0 DTI, c'était de l’oxydation dans la prise au niveau de la porte (de mémoire, y a un clip pour l'enlever).
Un coup de WD40 et c’est repartit  Very Happy
Sinon, comme sur le ZAF B, les fils coupés dans la gaine (ça m'est arrivé aussi)
@+

Pour info : [Vous devez être inscrit et connecté pour voir ce lien]
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Re: Problème multiples!!!

Lun 16 Fév 2015 - 14:49
Effectivement, ce sont plusieurs fils sectionnés et deux autres bien endommagés, faut que j'achète du fil pour les reparer mais merci beaucoup pour vos conseils avisés je vous tiens au jus pour savoir si ca marche. Problème multiples!!! 4487
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Re: Problème multiples!!!

Lun 16 Fév 2015 - 18:58
[Vous devez être inscrit et connecté pour voir cette image]
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Re: Problème multiples!!!

Lun 16 Fév 2015 - 18:59
J'ai pas du tout capter pour mettre une photo j'ai suivi un tuto mais doit pas etre au top!!!
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

Problème multiples!!! Empty Re: Problème multiples!!!

Lun 16 Fév 2015 - 20:36
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai pas du tout capter pour mettre une photo j'ai suivi un tuto mais doit pas etre au top!!!

Il faut mettre des balises.
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Re: Problème multiples!!!

Lun 16 Fév 2015 - 23:14
????? Désolé je sais pas ce qu'est une balise!
Alextato66
Alextato66
Nouveau
Nouveau
Messages : 18
Date d'inscription : 10/02/2015
Localisation : Perpignan
Humeur : Bonne humeur

Problème multiples!!! Empty Re: Problème multiples!!!

Mer 18 Fév 2015 - 14:37
Alors pour info, le bouton de vitre arrière ne marche tjs pas! par contre la centralisée et le son nikel! Suis content, reste plus qu'a jeter un coup d’œil de l'autre coté!
Merci encore. Problème multiples!!! 457407 Problème multiples!!! 893902
soved
soved
7 places
7 places
Messages : 6817
Date d'inscription : 24/09/2012
Age : 49
Localisation : beauvechain (belgique)
Humeur : bonne

Problème multiples!!! Empty Re: Problème multiples!!!

Mer 18 Fév 2015 - 15:15
vérifie toute tes porte et ton coffre aussi pour etre tranquille

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

Problème multiples!!! Empty Re: Problème multiples!!!

Mer 18 Fév 2015 - 15:17
regarde les fusibles
Contenu sponsorisé

Problème multiples!!! Empty Re: Problème multiples!!!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum