Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème de démarrage - Page 2 Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème de démarrage - Page 2 Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 106
Contre
31% / 51
M'en fou, chui en électrique!
3% / 5
Qui est en ligne ?
Il y a en tout 32 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 32 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Mai 2022
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier

-38%
Le deal à ne pas rater :
KINDERKRAFT – Draisienne Runner Galaxy Vintage
27.99 € 44.99 €
Voir le deal

Aller en bas
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5648
Date d'inscription : 09/01/2011
http://www.mécanique.fr

Problème de démarrage - Page 2 Empty Re: Problème de démarrage

Dim 4 Oct 2020 - 15:41
Ça marche, j'attends ton retour Wink !
Problème de démarrage - Page 2 486847 !
avatar
LydieL33
Nouveau
Nouveau
Messages : 38
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage - Page 2 Empty Re: Problème de démarrage

Dim 4 Oct 2020 - 15:55
je viens juste d'avoir une trouée avant un violent orage .

je suis blonde  [Vous devez être inscrit et connecté pour voir cette image]   , mais peut être que cela ne va pas changer le résultat attendu [Vous devez être inscrit et connecté pour voir cette image] j'ai pas remis les durites a la vanne egr   [Vous devez être inscrit et connecté pour voir cette image] je le mérite bien

que dire de ces nouvelles photos après effacement et tentative de démarrage ?
au fait , maintenant j'ai mon aiguille compte tour qui est au dessus du 0 et qui se mets a trembler comme une feuille en pleine tempête , cela donne une indication ?  avant le démontage nettoyage elle ne le faisait pas .
Bon dimanche .

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 38
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage - Page 2 Empty la derniere

Dim 4 Oct 2020 - 15:58
s'il faut que je remonte la durite pour avoir des résultats correctes , je le ferais au plus vite selon la météo  mais je le ferais au plus vite car je ne puis rester sans voiture ..[Vous devez être inscrit et connecté pour voir cette image]
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5648
Date d'inscription : 09/01/2011
Age : 37
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème de démarrage - Page 2 Empty Re: Problème de démarrage

Dim 4 Oct 2020 - 18:27
Re Problème de démarrage - Page 2 545898 !

Alors y'a un truc qui m'intrigue, tu dis avoir fais un effacement dans le module ECU(c'est le calculateur moteur!).
Mais quand c'est vraiment le cas, tu n'as plus rien comme code défaut à l'écran habituellement.
Tu utilise bien le bouton "Clear Fault Codes" ?

Sinon niveau "Immobiliser II", l'anti-démarrage fait son job apparemment, c'est juste dommage que tu n'est pas fait
de capture d'écran des "Fault Codes"!

Pour le module "Engine Cooling Module", des problèmes de sonde de température de répertorié vraisemblablement,
mais rien n'indiquant une mise en défaut générel du dit module.
Et juste pour info, le code défaut 17: No Engine RPM Signal, est normal, c'est un code répétitif qui est constamment présent, dut à un défaut originel de l'algorithme de détection des défauts dans le module.
Défaut de firmware si je peux dire, jamais corrigé par Opel/GM à l'époque.
Néanmoins ce dernier disparait quand le moteur fonctionne normalement.
Soit n'y fais pas attention.
Sauf si il apparait également dans le module ECU(calculateur moteur).

Enfin les durites sur la vanne EGR n'ont pas d'importance, surtout à froid tu risques rien.
Bon par contre cela vide ton circuit de refroidissement à terme si ça démarre et que tu laisse telle quelle Laughing!

Pour terminer, je penses que ta batterie doit être bien fatiguée, est elle datée? est elle bien chargée?
Problème de démarrage - Page 2 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
LydieL33
Nouveau
Nouveau
Messages : 38
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage - Page 2 Empty Clear Fault Codes

Dim 4 Oct 2020 - 19:53
Encore un grand merci , tu es un passionné de Opel pour en savoir autant ? Chapeau bien bas Problème de démarrage - Page 2 2270

Heu , je crois que j'ai bien fait  Clear Fault Codes , fait une nouvelle lecture et il n'y avait plus rien , et pour finir tenté un démarrage qui m'a redonné 5 erreurs . 

Je n'aurais pas dû tenter un démarrage et continuer les mesures et captures d’écrans ?

   Fault Codes   Immobiliser II  . si je comprends bien , lorsque je suis sur Immobiliser II je clic sur Fault Codes et je capture l’écran .

J'ai débranché une sonde  qui a fait que le gros ventilateur s'est mis en route et  dés que je l'ai remise il s'est arrêté . C'est peut être mon geste là qui donne des problèmes de sonde de température de répertoriés ?


Code défaut 17 si il apparait également dans le module ECU ( à vérifier )

La batterie était à 13,2  il y a 3 semaines . Le préchauffage a été plusieurs fois lors des tests . Je vais la recharger .

Elle a 4 ou 5 ans , mais ce n'est pas une d'origine . J'avais pris une plus puissante en capacité car je restais dans le nord et elle dormait dehors .

J'ai mis un autoradio qui consommait ma batterie , en 4 jours sans bouger elle avait du mal à démarrer . Je l'ai enlevé . Je me demande si je n'aurais pas autre chose qui vide ma batterie  après réflexion  .


Pour ce soir il fait noir , je vais recommencer demain matin  si la météo est en ma faveur .
Tu confirme que j'efface les erreurs mais je ne tente pas de démarrer et je refais une lecture qui doit me dire 0 erreur ?
Smiley santé
avatar
LydieL33
Nouveau
Nouveau
Messages : 38
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage - Page 2 Empty capture des erreurs effacées

Lun 5 Oct 2020 - 15:26
Bon la batterie n'a pas supporté la baisse de tension , elle ne charge plus . La nouvelle équivalente est en charge .
Cela m'use pour une voiture qui va partir a la casse lors de l'achat d'une autre :(

photos en espérant que cette fois j'ai bien fait les choses .
Peut on supprimer des photos inutiles sur le post ?  Çà serait bien pour l'avoir propre en supprimant l'inutile ou les fausses routes prises .

En attente de votre verdict et votre conclusion .

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 38
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage - Page 2 Empty la derniere en attendant la charge de la nouvelle batterie

Lun 5 Oct 2020 - 15:28
[Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 38
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage - Page 2 Empty nouvelle batterie

Mar 6 Oct 2020 - 17:20
Bonjour , nouvelle batterie  et pas de changement  . j'ai tenté 6 ou 7 fois de démarrer pour les tests captures d’écran   et celle ci a chuté terrible . J'ai l'impression qu'elle est moins puissante que la mienne alors qu'elles ont les mêmes valeurs .
La mienne c'est une bosch , et la nouvelle une sous marque chez un marchand jardinerie animaux etc très bien connu . Cette nouvelle batterie est à entretient , j'ai ouvert les bouchons pour la charger .
J'ai regardé l’intérieur et la seule différence c'est que ma bosch avait du liquide haut bien voyant alors que la nouvelle le liquide et a peine visible . Quand je l'ai chargé , elle était a vide  ( plus de 24h pour la charger en mode douce .

quoi qu'il en soit voici les derniers tests après effacement des erreurs avec cette nouvelle batterie .

cela confirme qu'il n'y aurait que la pompe hors service , ce fameux transistor .[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Contenu sponsorisé

Problème de démarrage - Page 2 Empty Re: Problème de démarrage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum