Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
perte de puissance à l'accélération. Opel_z11


Rejoignez le forum, c’est rapide et facile

Forum Zafira
Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
perte de puissance à l'accélération. Opel_z11

Forum Zafira
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
65% / 82
Contre
33% / 41
M'en fou, chui en électrique!
2% / 3
Qui est en ligne ?
Il y a en tout 86 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 85 Invités :: 3 Moteurs de recherche

dglobo92

Voir toute la liste

Décembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Aller en bas
avatar
noirdesir3430
Nouveau
Nouveau
Messages : 21
Date d'inscription : 13/12/2016
Age : 45
Localisation : AIMARGUES (30470)
Humeur : ca depend des jours

perte de puissance à l'accélération. Empty perte de puissance à l'accélération.

Ven 12 Juil 2019 - 17:00
bonjour tout le monde,
voila j'ai depuis ce matin une perte de puissance a l'accélération et mon pot d'échappement fait un bruit sourd.
j'ai branché OBD 2 mais aucun code.monter en vitesse très lente.
quelqu'un aurait-il une idée ou aurait eu le même cas?
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5555
Date d'inscription : 09/01/2011
Age : 37
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

perte de puissance à l'accélération. Empty Re: perte de puissance à l'accélération.

Ven 12 Juil 2019 - 19:46
perte de puissance à l'accélération. 545898 !

Quand tu dit branché OBD 2, tu parles d’une interface propriétaire Op-Com?

Parce que les interfaces génériques style ELM-327, tu peux oublier pour les remontées de codes défauts spécifiques!

perte de puissance à l'accélération. 486847 !

_________________
perte de puissance à l'accélération. Copie_10

2.2 DTI=> 2.2 Dynamite Turbo Injecté  perte de puissance à l'accélération. 2270

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" lol! !!!
avatar
noirdesir3430
Nouveau
Nouveau
Messages : 21
Date d'inscription : 13/12/2016
Age : 45
Localisation : AIMARGUES (30470)
Humeur : ca depend des jours

perte de puissance à l'accélération. Empty Re: perte de puissance à l'accélération.

Ven 12 Juil 2019 - 21:56
non elm 327 qui d'ailleurs a déjà fonctionner sur d'autres panne.
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 5555
Date d'inscription : 09/01/2011
Age : 37
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

perte de puissance à l'accélération. Empty Re: perte de puissance à l'accélération.

Sam 13 Juil 2019 - 8:21
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:non elm 327 qui d'ailleurs a déjà fonctionner sur d'autres panne.

Certainement, mais cette interface reste trop limitée quoiqu’il en soit sur des codes défauts propriétaires!
Tu m’aurais parlé d’une interface Delphi DS-150, je dit pas, c’est déjà un peu plus évolué!

Dans ton cas, j’investirai dans un Op-Com!

Je t’ai pas demandé, tu as un voyant d’allumé au tableau de bord depuis?

perte de puissance à l'accélération. 486847 !

_________________
perte de puissance à l'accélération. Copie_10

2.2 DTI=> 2.2 Dynamite Turbo Injecté  perte de puissance à l'accélération. 2270

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" lol! !!!
Contenu sponsorisé

perte de puissance à l'accélération. Empty Re: perte de puissance à l'accélération.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum