Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Perte puisance à froid + voyant auto+clé Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
94% / 31
Non
6% / 2
Pas la peine, je suis un dieu de l'électronique!!!
0% / 0
Qui est en ligne ?
Il y a en tout 61 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 60 Invités :: 2 Moteurs de recherche

spy

Voir toute la liste

Juillet 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Le Deal du moment : -20%
Microsoft Manette Xbox One sans Fil + Câble pour ...
Voir le deal
47.99 €

Aller en bas
gabyjet21
gabyjet21
Nouveau
Nouveau
Messages : 10
Date d'inscription : 30/10/2013
Localisation : Cote d'or
Humeur : Joyeux

Perte puisance à froid + voyant auto+clé Empty Perte puisance à froid + voyant auto+clé

le Mer 5 Juin 2019 - 10:10
Bonjour à tous

voici mon problème:
Ceci arrive la plupart du temps à froid quand je roule doucement histoire de faire chauffer un peu le moteur.
Donc au bout d'un kilomètre ou deux le voyant auto+clé s'allume et la voiture perd de la puissance, on entend très distinctement le turbo qui s'arrête. Dès que j'éteins et que je redémarre, le problème disparait. A noter que si j’accélère plus fort au démarrage, le problème apparait moins, on dirait qu'elles n'aime pas rester à bas régime à froid.
Pour info, c'est une voiture que je n'utilise que le weekend, donc ce problème apparait tous les samedi matin en gros.. (je fait principalement de la nationale et de l'autoroute).

J'espère que vous pourrez m'aidez
D'avance merci

Gabriel
spy
spy
4 places
4 places
Messages : 425
Date d'inscription : 26/10/2018
Localisation : Montelimar
Humeur : Cool

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

le Mer 5 Juin 2019 - 13:02
bonjour

si le voyant auto+clé s'allume il y as de forte change q un code défaut soit visible a l opcom.

Et c est grâce a ça que l on pourra t aider.
avatar
lablame
2 places
2 places
Messages : 115
Date d'inscription : 22/05/2019
Localisation : Chalon sur Saone
Humeur : bonne

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

le Mer 5 Juin 2019 - 21:02
Bonjour !

Dans les problèmes récurrents, tu as les durites de dépression et le débitmètre. ça représente pas loin des trois quarts des problèmes moteurs quand on regarde les forums.

Pour nous, c'était pareil que toi et c'était le débitmètre. Tu peux déjà le démonter et le contrôler, nous n'avions plus de fil de chauffe au milieu du débitmètre.

La voiture lance un autodiagnostic au ralenti, si tu ne lui laisses pas le temps de le faire elle e le fait pas et ne se met pas en sécu. Par contre au premier stop elle se met en sécu.
gabyjet21
gabyjet21
Nouveau
Nouveau
Messages : 10
Date d'inscription : 30/10/2013
Localisation : Cote d'or
Humeur : Joyeux

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

le Jeu 6 Juin 2019 - 9:11
Ok je vous remercie pour vos réponse, je vais contrôler tout ça.

Je vous retiens au courant
gabyjet21
gabyjet21
Nouveau
Nouveau
Messages : 10
Date d'inscription : 30/10/2013
Localisation : Cote d'or
Humeur : Joyeux

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

le Lun 17 Juin 2019 - 14:16
Donc, pour info je l'ai passer au diagnostique, résultat ... c'est la vanne EGR.
Du coup j'hésite entre le nettoyage ou le remplacement.
spy
spy
4 places
4 places
Messages : 425
Date d'inscription : 26/10/2018
Localisation : Montelimar
Humeur : Cool

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

le Lun 17 Juin 2019 - 17:24
commence par un nettoyage car si ça n as jamais était fait elle doit être bien sale
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4848
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

le Lun 17 Juin 2019 - 19:43
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:commence par un nettoyage  car si ça n as jamais était fait elle doit être bien sale

+1 !

Perte puisance à froid + voyant auto+clé 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
Contenu sponsorisé

Perte puisance à froid + voyant auto+clé Empty Re: Perte puisance à froid + voyant auto+clé

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum