Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ? Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
94% / 29
Non
6% / 2
Pas la peine, je suis un dieu de l'électronique!!!
0% / 0
Qui est en ligne ?
Il y a en tout 41 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 40 Invités :: 2 Moteurs de recherche

spy

Voir toute la liste

Juillet 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Le deal à ne pas rater :
Support Téléphone Voiture à Fente CD
12.99 €
Voir le deal

Aller en bas
avatar
Lor21221
Nouveau
Nouveau
Messages : 1
Date d'inscription : 03/06/2019
Localisation : 26400
Humeur : elegance

problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ? Empty problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ?

le Lun 3 Juin 2019 - 15:29
Bonjour
alors comme vous l'aurez compris je suis une bille en mécanique, je me suis arrêté à la Peugeot 104 et 205.
Aujourd'hui j'ai eu l'insigne chance depuis deux ans de rouler en Opel Zaphira 2003 TDI modèle élégance, il s'agit d'un héritage , au début j'étais retord mais je m'y suis fais et quand m^me c'est une bonne voiture.

Mon problème

au démarrage le matin la voiture démarre impec comme toujours, ensuite le voyant clef à molette, reste allumer très longtemps, et le moteur est étouffé ++ et sans puissance au point ou je peux pas sortir ma voiture si je suis pas en pente. Ce' qu'il me faut faire c'est couper le contact en roulant et redémarrer aussitôt c'est pas génial mais bon. la le voyant disparait  ;Dès que je rétrograde sorti d'un rond point , virage , céder le passage , c'est reparti plus rien , poussif etc..au bout d'un moment ça se stabilise mais c'est de plus en plus fréquent. On m'évoque la pompe à injection ou le catalytique ou l'EGR mais bon, vu le tarif qu'on m'annonce..j'ai peur de devoir la jeter. Qu'en pensez vous
merci par avance
OLIV
Ps / sur l'autoroute bien lancé en 5ème aucun problème
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ? Empty Re: problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ?

le Mer 5 Juin 2019 - 18:59
Salut, si un voyant s’allume tu as forcément un ou des codes erreur enregistrés dans le calculateur et l’ideal bien sur serait de lire ces codes. Donc le mieux pour commencer c’est un coup d’opcom ou autre
avatar
Lor21221
Nouveau
Nouveau
Messages : 1
Date d'inscription : 03/06/2019
Localisation : 26400
Humeur : elegance

problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ? Empty Re: problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ?

le Jeu 6 Juin 2019 - 11:50
Merci c'est prévu ce 11 Juin, à suivre..
Contenu sponsorisé

problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ? Empty Re: problème zafira etouffée quand je retrograde voyant moteur allumé, Pompe ?

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum