Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème démarrage  Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
93% / 28
Non
7% / 2
Pas la peine, je suis un dieu de l'électronique!!!
0% / 0
Qui est en ligne ?
Il y a en tout 21 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 21 Invités :: 2 Moteurs de recherche

Aucun

Voir toute la liste

Juillet 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
-35%
Le deal à ne pas rater :
KARCHER : promo sur nettoyeur haute pression K5 Compact (via ODR ...
241.99 € 369.69 €
Voir le deal
Aller en bas
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Problème démarrage

le Mer 20 Fév 2019 - 15:27
Bonjour à tous

Je possède un Zafira A    2.0 DI 82 CV  année 2000   220.000km

Voici mon problème

Depuis quelques mois mon véhicule a du mal à Démarrer
je fais généralement 2 préchauffages et j'insiste sur l'accélérateur et elle part et ensuite elle démarre au quart toute la journée Very Happy

Il y a une dizaine de jour, Rien j'ai eu beau insister rien.
Au bout de 3 jours d'essai infructueux j'essaye le start pilote et là elle démarre Very Happy

Je vais voir un pote qui me change mon filtre à Gasoil qui avait (60.000km et 5 ans No ) je sais c'est pas beau.
et il me change un morceau de retour d'injecteur le 3ème qui fuitait ( les autres pas de fuite apparente et la miracle elle démarre au quart Problème démarrage  916744

Tout est bien pendant une semaine et hier matin vers 6h (plein d'humidité dehors) elle a quelque difficulté pour démarrer à 14h elle repart au quart.
Ce matin toujours à 06h et toujours plein d'humidité dehors elle ne repart plus No
je rentre du boulot à 14 h j'essaye et réessaye rien de rien Problème démarrage  319687
je met un coup de start pilote et au miracle elle repart Problème démarrage  203240

Auriez vous une idée du problème ?

J'ai aussi une question ma sonde de Température est H.S. depuis quelques mois cela peut il avoir une incidence sur mon problème ?

Merci par avance
fabienpriez
fabienpriez
3 places
3 places
Messages : 278
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 16:04
je pense qu'elle se désamorce au niveau du circuit de gasoil…pour la température je ne crois pas que la sonde dans la calandre ait une influence sur ça, il y a une autre sonde de température d'air dans l'admission il me semble et surtout la sonde de température d'eau qui joue sur les conditions de démarrage. C'est de quelle sonde de température que tu parles? Celle du moteur ou celle de la température affichée sur l'ordi de bord?
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 16:12
celle de l'ordi de bord placé devant derrière la calandre
fabienpriez
fabienpriez
3 places
3 places
Messages : 278
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 16:48
ok donc je crois qu'elle n'a aucune incidence sur le moteur
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 22:45
Si ton moteur démarre bien au start pilote c’est qu’il y a soit un problème de préchauffage soit un problème de compression. Bien sur je pense plus à un problème de préchauffage et je vais essayer de t’expliquer mon raisonnement.

Un moteur diesel est un moteur à autoallumage, pour que le gasoil s’enflamme il faut une température dans les cylindres supérieure à 700 degrés, pour atteindre cette température on comprime l’air en faisant remonter le piston (soupapes fermées) donc si le moteur manque de compression (segments fatigues, étanchéité soupapes) il aura beaucoup de mal à démarrer surtout à froid.
Quand le moteur diesel est froid surtout sur un diesel classique (sans rampe HP) il faut absolument un système de préchauffage car il faut une température minimale dans les cylindres pour que la compression de l’air par le piston réussisse à atteindre le point d’autoinflamation (>700°)
Voilà donc un petit rappel sur le fonctionnement d’un moteur diesel, et maintenant on va voir le startpilote:
Cette bombe magique qui permet le démarrage à froid de presque tous les moteurs est en fait composée essentiellement d’ether. Et la grande particularité de l’ether c’est qu’il abaisse le point d’autoinflammation du gasoil à moins de 300 degrés. Voilà pourquoi un moteur avec les bougies de préchauffage HS démarre au quart de tour !
D’ailleur il y a certains moteurs diesel de très grosse cylindrée qui n’ont pas de système de préchauffage, ils disposent d’un réservoir d’ether qui est injecté dans les cylindres juste avant le lancement c’est le cas par exemple des moteurs de générateurs de secour EDF, des moteurs de chalutiers ou encore des moteurs de locomotives diesel (que je connais très bien!)

Apres l’hypothese du désamorçage tiens aussi la route car le start pilote fait office de carburant et permet au moteur de tourner le temps qu’il se réamorce mais dans ce cas je pense que ça toussoterais un peu tu n’aurais pas un démarrage au quart de tour.
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 22:51
ok merci

concernant la préchauffe j'ai changé 3 bougies de préchauffage il y a 2 ans
la 4ème ont a pas osé forcer peur de la casser.

Si on exclu les bougies cela pourrait venir d' où ?
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 23:14
Le circuit de préchauffage ne se limite pas qu’aux bougies, il y a le circuit de commande qui décide suivant la température moteur (renseignée par la sonde) s’il y aura préchauffage et combien de temps je ne connais pas assez ton moteur pour te dire sur quelle(s) sonde les informations sont prise.
Mais je sais que si tu as une bougie qui fonctionne pas ou mal ça n’empeche pas le démarrage mais ça aide pas, si ton moteur a beaucoup de bornes et que les compressions sont un peu en dessous de la normale c’est pareil ça n’empeche pas le démarrage mais ça aide pas, idem pour la ou les sondes si les infos sont un peu faussées ça aide pas.
Alors si t’as une bougie cramée + beaucoup de bornes + une sonde faiblarde + une petite prise d’air quelque part, le démarrage à froid peut vite devenir très compliqué !
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Mer 20 Fév 2019 - 23:22
Sinon un bon moyen de voir si t’as un problème de préchauffage c’est d’observer ton pot d’échappement.
Quand elle est froide essais de démarrer sans start pilote mais en insistant sur le démarreur si au bout de 10 coups de démarreur ça marche pas met un coup de start pilote (pour pas coucher la batterie) des que le moteur démarre observe ton pot, si t’as un beau nuage de fumée noire il y a de grandes chances que tu ais un soucis de préchauffage (ou/et de compression).
Si tu n’as pas de fumée dans ce cas l’hypothese de la prise d’air et donc d’un désamorçage est la plus probable.
fabienpriez
fabienpriez
3 places
3 places
Messages : 278
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Problème démarrage  Empty Re: Problème démarrage

le Jeu 21 Fév 2019 - 6:17
Si bougie de préchauffage HS, ça provoque l’allumage du voyant défaut moteur mais ne met pas le moteur en mode dégradé. J’avais eu le problème sur la mienne
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Jeu 21 Fév 2019 - 12:28
Bon ce matin je me suis penché suivant vos conseils sur une prise d'air Problème démarrage  269867

Et j'ai bien fait  Very Happy

Un morceau avait été changé il y a quelque jour et en examinant tout le Tuyau je viens de trouver tout en bas bien caché une petite fuite.

J'ai acheté 1 mètre de Durite et je referai la totalité du circuit ce week end.

Au passage le vendeur ma dit que généralement il valait mieux refaire tout le circuit et il a raison vu le prix de la durite.

De toute facon je vous tient au courant et merci encore de vos précieux conseils ( en espérant que soit ca, y'a pas de raison on y croit Problème démarrage  457407

Problème démarrage  4487
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Jeu 21 Fév 2019 - 20:57
Oui croise les doigts ! Et effectivement vu le prix autant tout changer.
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Ven 22 Fév 2019 - 10:54
Question Débile Very Happy

peut on mettre n'importe quelle durite de retour du moment quelle est en 3.2 mm ?

Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Ven 22 Fév 2019 - 12:17
Non il faut une durite spécial carburant. Mais dans ce diamètere, la plus courante c’est celle à carburant pour les retours donc tu as peu de chances de te tromper.
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Ven 22 Fév 2019 - 13:22
c'est juste que je viens de me rendre compte que les durites sur ma voiture sont lisse et que celle acheté est tressé par dessus ?

fabienpriez
fabienpriez
3 places
3 places
Messages : 278
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Problème démarrage  Empty Re: Problème démarrage

le Ven 22 Fév 2019 - 13:46
Le gasoil a des propriétés qui peuvent dissoudre certaines matières donc oui il faut des durites spécifiques pour carburant sinon tu seras obligé de tout rechanger dans quelques mois
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Sam 23 Fév 2019 - 16:09
En fait je n'ai changé que la partie abimé


[Vous devez être inscrit et connecté pour voir cette image]


c'est la partie qui frottait sur le tuyau en alu

[Vous devez être inscrit et connecté pour voir cette image]

Dans un premier je n'ai changé que lui car je ne suis pas sur que la durite soit la bonne

[Vous devez être inscrit et connecté pour voir cette image]


Qu'en pensez vous ? le diametre vous semble bon ?

la nouvelle acheté avec la tresse dessus est du 3.2MM x 15MT
et l'autre je ne trouve pas le modele sur internet  GM 1/07/04  GME 8007 ???
le diametre intérieur de l'ancienne me semble plus grand ??


Dernière édition par alfred1 le Sam 23 Fév 2019 - 16:57, édité 1 fois
fabienpriez
fabienpriez
3 places
3 places
Messages : 278
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Problème démarrage  Empty Re: Problème démarrage

le Sam 23 Fév 2019 - 16:33
Si le diamètre intérieur est pareil ça doit le faire
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Dim 24 Fév 2019 - 12:53
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Sinon un bon moyen de voir si t’as un problème de préchauffage c’est d’observer ton pot d’échappement.
Quand elle est froide essais de démarrer sans start pilote mais en insistant sur le démarreur si au bout de 10 coups de démarreur ça marche pas met un coup de start pilote (pour pas coucher la batterie) des que le moteur démarre observe ton pot, si t’as un beau nuage de fumée noire il y a de grandes chances que tu ais un soucis de préchauffage (ou/et de compression).
Si tu n’as pas de fumée dans ce cas l’hypothese de la prise d’air et donc d’un désamorçage est la plus probable.

Bon j'ai fais ce test et la fumée est plutot blanche

Ce matin à nouveau malgré le changement de durite toujours impossible à démarrer

Par contre une fois démarré elle repart au quart de tour  je suis deg.pale
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Dim 24 Fév 2019 - 14:07
C’est un blanc plutôt condensation sans odeur ou avec une odeur âcre de gasoil ?
Change toute tes durites de retour, va dans un magasin de pièces auto et demande de la durite de retour.
avatar
lilboy67
Nouveau
Nouveau
Messages : 36
Date d'inscription : 27/09/2017
Localisation : 67240
Humeur : Excellente

Problème démarrage  Empty Re: Problème démarrage

le Lun 25 Fév 2019 - 20:30
Moi j'ai une odeur de gasoil quand il a du mal de temps en temps a demarrer.

Desole de m'insérer dans le fil de discussion.
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Mar 26 Fév 2019 - 10:54
Bon donc j'ai changé hier après midi toutes les durites de retour sauf les " T "

j'ai eu besoin du start pilote en fait c'est une bombe de Nettoyant frein de chez Renault Very Happy pour le démarrer.

j'ai laissé chauffer 5 minutes le moteur ensuite je l'ai coupé et là démarrage au quart de tour plusieurs fois de suite.

Ce matin bien froid il ne repart toujours pas avec odeur acre de gaz brulé.

voilà ou j'en suis No No
fabienpriez
fabienpriez
3 places
3 places
Messages : 278
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Problème démarrage  Empty Re: Problème démarrage

le Mar 26 Fév 2019 - 17:46
ça dépasse mes petites connaissances là, désolé.
Peut-être vérifier l'étanchéité de ton filtre à gasoil au niveau du couvercle?
Bobol78
Bobol78
7 places
7 places
Messages : 2752
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Problème démarrage  Empty Re: Problème démarrage

le Mar 26 Fév 2019 - 23:14
Cette odeur c’est sûrement du gasoil mal brûlé c’est donc bien un soucis de préchauffage ou moins probable un manque de compression.
avatar
alfred1
2 places
2 places
Messages : 72
Date d'inscription : 15/02/2019
Localisation : calais
Humeur : Moteur X20DTL

Problème démarrage  Empty Re: Problème démarrage

le Mar 5 Mar 2019 - 17:22
la suite
Je l'ai déposé chez un diéséliste

ce n'est pas un problème de retour injecteur
ce n'est pas un problème de filtre à gasoil joint ou autre
ce n'est pas un problème de joint d'injecteur

il pense que c'est la pompe à injection mais pas sur non plus vu que les pompes chez Opel c'est de la me.de
et qu'elle n'a jamais été changé.

donc devis entre 2.000 et 2.500 et il en sera sur en la testant démonté

Par contre elle démarre un peu mieux sans Start Pilote

Avec l' Op com on peut voir ca ??
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4845
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème démarrage  Empty Re: Problème démarrage

le Mar 5 Mar 2019 - 20:36
J’adore cette facilité que les diésélistes ont de direct mettre en cause cette pompe injection Rolling Eyes !

Dit moi, ils t’ont bien entendu proposés un devis avec de l’élément de seconde monte d’occasion, comme la loi l’oblige?

A l’Op-Com, tu pourras voir des pistes d’éventuelles dysfonctionnements de la pompe, ou dumoins du «driver » de controle de pompe!

C’est une maladie super connue des VP44/PSG5/PSG16!

Et oh magie, ça ce répare, avant d’envisager le remplacement pur et simple de toute la pompe!

Problème démarrage  486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
Contenu sponsorisé

Problème démarrage  Empty Re: Problème démarrage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum