Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème branchement xénon[B] Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
94% / 32
Non
6% / 2
Pas la peine, je suis un dieu de l'électronique!!!
0% / 0
Qui est en ligne ?
Il y a en tout 36 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 35 Invités :: 2 Moteurs de recherche

postesource

Voir toute la liste

Juillet 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
-50%
Le deal à ne pas rater :
-50% sur les tongs Havaianas Brasil en noir
11 € 22 €
Voir le deal
Aller en bas
avatar
jim764
Nouveau
Nouveau
Messages : 17
Date d'inscription : 18/02/2012
Localisation : seine maritime
Humeur : joyeux

Problème branchement xénon[B] Empty Problème branchement xénon

le Dim 19 Fév 2012 - 8:31
Bonjour a tous je suis nouveau sur ce site car je viens d'acquérir un zafira B de 2006 et je voudrais y mettre un kit xénon dessus,le problème est que j'ai déjà le kit xénon mais quant je le branche l'ampoule s'allume et s'éteint au bout de 2 sec. sachant que j'ai déjà le boitier anti-erreur dessus,si quelqu'un pourrait m'éclairer sur ce problème sa serait sympa merci
Admin
Admin
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 2614
Date d'inscription : 11/04/2010
Age : 43
Localisation : Grenoble
Humeur : Faut pas me faire chier...
http://www.forum-zafira.com

Problème branchement xénon[B] Empty Re: Problème branchement xénon[B]

le Dim 19 Fév 2012 - 8:53
Problème de ballast?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
avatar
jim764
Nouveau
Nouveau
Messages : 17
Date d'inscription : 18/02/2012
Localisation : seine maritime
Humeur : joyeux

Problème branchement xénon[B] Empty Re: Problème branchement xénon[B]

le Dim 19 Fév 2012 - 9:04
sa marchait sur mon ancienne voiture
Admin
Admin
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 2614
Date d'inscription : 11/04/2010
Age : 43
Localisation : Grenoble
Humeur : Faut pas me faire chier...
http://www.forum-zafira.com

Problème branchement xénon[B] Empty Re: Problème branchement xénon[B]

le Dim 19 Fév 2012 - 11:26
Ca veut rien dire!

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
SkyRoms
SkyRoms
Nouveau
Nouveau
Messages : 11
Date d'inscription : 04/01/2012
Age : 38
Localisation : Var
Humeur : Avaleur de bitume

Problème branchement xénon[B] Empty Re: Problème branchement xénon[B]

le Dim 19 Fév 2012 - 20:17
En effet ça se le problème de ballast!
avatar
jim764
Nouveau
Nouveau
Messages : 17
Date d'inscription : 18/02/2012
Localisation : seine maritime
Humeur : joyeux

Problème branchement xénon[B] Empty Re: Problème branchement xénon[B]

le Lun 20 Fév 2012 - 18:44
Je les ai essayé sur l'audi de mon frère et elle marche et les sienne marche sur la mienne c'est bizarre donc on va faire échange,merci pour votre aide
Contenu sponsorisé

Problème branchement xénon[B] Empty Re: Problème branchement xénon[B]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum