Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème éclairage et tableau de bord

Aller en bas 
AuteurMessage
Saul
Nouveau
Nouveau
avatar

Messages : 3
Date d'inscription : 18/09/2018

MessageSujet: problème éclairage et tableau de bord   Mar 25 Sep - 10:23

Bonjour à tous !!!
Depuis quelques temps j'ai un problème avec mon ZAFIRA B 1,7 l cdti. Le tableau de bord ne s'allume pas tout les temps , je suis obligé de "jouer à les feux , feux de détresse etc ....les aiguilles de la jauge de gasoil , du compte tours , du compteur ne fonctionne plus aussi et surtout je n'ai plus de phares !!!!
Lorsque ça arrive est que je roule , le moteur "broute " !!!!
J'ai l'impression que ça arrive surtout lorsqu'elle est froide...
Merci à ceux qui pourront me renseigner !!!!
Revenir en haut Aller en bas
romaindlt26
Nouveau
Nouveau
avatar

Messages : 22
Date d'inscription : 22/09/2018
Age : 55
Localisation : rebecq
Humeur : joyeux

MessageSujet: Re: problème éclairage et tableau de bord   Mer 26 Sep - 18:27

j'emet une hypotèse totalement debile peut etre mais on sais jamais tu as regardé la couroie d'accesoire si elle tien car quand j'ai eu ma couroie sur mon cmax javais plus de compteur et les feux ne devait pas s'allumé a coup sur puisque la batterie n'alimentai pas le compteur tu a peut etre des raté sur ta couroie elle grince dit nous tout
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2363
Date d'inscription : 25/10/2012
Age : 45
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: problème éclairage et tableau de bord   Jeu 18 Oct - 0:00

Je vois ton message un peu tard et j’en suis désolé, j’ai eu le même type de problème à résoudre sur un Zaf B 1.9 cdti 120 de 2006.
J’ai longtemps chercher sans trouver, l’opcom me sortais un paquet de défauts très variés donc impossible d’isoler le problème et dans mon cas le symptôme principale c’est que les warnings se mettaient en route tous seuls la nuit et dechargeait la batterie, et puis ensuite aléatoirement il n’y avait plus de phares ou plus d’éclairage tableau de bord.
Je n’ai rien trouvé, le seul truc qui n’allait pas sur la voiture c’etait Le feu ARD fissuré qui était toujours embué, en désespoir de cause et comme de toute façon pour le CT il aurait fallu le changer je commande un feu AR. En démontant le vieux la platine était bien corrodée, et après avoir changé le feu et effacé tous les défauts le problème n’est plus jamais revenu !
Donc si tu n’as toujours pas trouvé je pense que dans ton cas tu devrais verifier tous les feux et phares
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème éclairage et tableau de bord   

Revenir en haut Aller en bas
 
problème éclairage et tableau de bord
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème sur tableau de bord 125 BURGMAN 2005
» tableau de bord 406 A
» voyant tableau de bord
» Tableau de bord VOLVO
» Couleur écran tableau de bord

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Carrosserie-Eclairage-
Sauter vers: