Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
problème démarage  Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
91% / 49
Non
7% / 4
Pas la peine, je suis un dieu de l'électronique!!!
2% / 1
Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 52 Invités :: 2 Moteurs de recherche

pierrot42, postesource

Voir toute la liste

Août 2020
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Le Deal du moment : -51%
OCEANIC – Cave à vin de service – ...
Voir le deal
49.99 €

Aller en bas
avatar
drouz
Nouveau
Nouveau
Messages : 6
Date d'inscription : 10/11/2015
Age : 37
Localisation : Capdenac gare
Humeur : normal

problème démarage  Empty problème démarage

le Dim 24 Juin 2018 - 12:05
Bonjour à tous,

J'ai un problème sur mon opel zafira A 2,2 dti. J'ai changé les bougies de préchauffage "3 sur 4" car la dernière est abîmé à l’extérieur mais depuis que je l'ai acheter il tourne comme ça sans problème.

Maintenant, le voyant de préchauffage ne s'allume plus et quand j'enlève la clef de contact le ventilateur de clim se met en route tout seul, je suis obligé de remettre le contact et de le renlever pour qu'il s’arrête...

Quelqu'un aurait il une idée pour m'aider à résoudre ce problème.

Merci d'avance pour vos suggestions
Cordialement
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4868
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

problème démarage  Empty Re: problème démarage

le Dim 24 Juin 2018 - 12:51
On est d’accord que tu parle du ventilo compartiment moteur, que l’on voit si on ouvre le capot?

Pas de voyant au tableau de bord qui clignote ou reste allumé?

Pas de bodouille non plus au niveau de la sonde de température moteur, pour forcer le préchauffage?

problème démarage  486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
drouz
Nouveau
Nouveau
Messages : 6
Date d'inscription : 10/11/2015
Age : 37
Localisation : Capdenac gare
Humeur : normal

problème démarage  Empty Re: problème démarage

le Dim 24 Juin 2018 - 13:41
oui c'est tout a fait ça
ventilateur au compartiment moteur
pas de voyant de préchauffage sur le tableau de bort
et pas de bidouille au niveau de la sonde
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4868
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

problème démarage  Empty Re: problème démarage

le Lun 25 Juin 2018 - 10:52
Tu devrais surement investir dans un Op-Com, pour avoir une piste de recherche au niveau de l’électronique de bord, car tout est géré par des calculateurs aux fonctions bien précises sur ces véhicules.

Entre autre sache que c'est normal que tu n'ais plus le voyant du préchauffage qui s'allume au démarrage(néanmoins tu dois le voir très brièvement!), si il restait allumé environ de 1 à 2 minutes puis s’éteignait, c'était pour t’indiquer une avarie sur un des 2 circuits du préchauffage, le A pour la bougie 1 et 2, ou le B pour la bougie 3 et 4.
Si il ne fait plus rien par la suite, c'est que tu as résolue le problème.
Enfin, le préchauffage est à fonctionnement étagé, fonctionnement normal quand la température extérieur est au alentour des 5°C, donc surtout mis en route par période froide, et post-chauffage au jugé du calculateur de gestion moteur, selon par mal de paramètre(temp ext, temp moteur, temp entrée d'air débitmètre, sollicitation moyenne/forte du chauffage intérieur, etc, ...!).

Pour revenir au problème du ventilo, tu n'as pas la clim en mode LO? enfin si tu as la clim auto?

problème démarage  486847 !


_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
drouz
Nouveau
Nouveau
Messages : 6
Date d'inscription : 10/11/2015
Age : 37
Localisation : Capdenac gare
Humeur : normal

problème démarage  Empty Re: problème démarage

le Lun 25 Juin 2018 - 13:46
j'ai la valise pour les erreurs que j'ai branché et il n'en trouve aucune erreur, j'ai même fait la remise à zéro qui n'a rien changé...

le voyant ne s'allume plus du tout même pas 1 second et la voiture ne veux pas démarrer du tout.

est ce que ça pourrais venir de la dernière bougie qui n'est plus du tout branché...

car avant elle dépasser un peu est je pouvais faire tenir la prise dessus mais j'ai essayé de l'extraire et elle est maintenant trop courte pour que la prise tienne ?
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4868
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

problème démarage  Empty Re: problème démarage

le Lun 25 Juin 2018 - 20:31
Alors attention, je parle bien d’une interface Op-Com, qui est propriétaire à Opel!

Avec cette dernière tu peux tout tester, et tout monitorer!

problème démarage  486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
Bobol78
Bobol78
7 places
7 places
Messages : 2758
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

problème démarage  Empty Re: problème démarage

le Lun 25 Juin 2018 - 21:39
Salut, si tu as une bougie de préchauffage débranchée et qu’aucun code défaut n’est relevé c’est que tu utilises un mauvais outil de diag (genre elm327 !) ton circuit de préchauffage est ouvert tu devrais avoir au minimum un p0380 qui monte, si le defaut de préchauffage n’a pas été lu il y a de grandes chances que tu sois passés à côté d’autres défauts.
Refais un diag avec un vrai outil de diagnostique comme te l’as déjà dis djgoku26.
Contenu sponsorisé

problème démarage  Empty Re: problème démarage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum