Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème : Electrico-mécanique - ZAF A (F75), 2.0 DTI 16V 100CV

Aller en bas 
AuteurMessage
Bernard 97228
Nouveau
Nouveau


Messages : 4
Date d'inscription : 12/03/2018
Age : 64
Localisation : Sainte- LUCE
Humeur : Bonne

MessageSujet: Problème : Electrico-mécanique - ZAF A (F75), 2.0 DTI 16V 100CV   Mer 16 Mai - 22:14

[Vous devez être inscrit et connecté pour voir cette image]


Bonjour à toutes et tous amateurs éclairés de ZAF,  
Je cherche quelqu'un qui pourrait me dire la correspondes des fusibles, en particulier ceux entourés de bleu, qui claque souvent. Je souhaite savoir lequel alimente l'OBD (je n'ai pas d'alimentation de du branchement de mon lecteur défaut OBDClick)
Ma panne originale : Arrêt immédiat en roulant avec impossibilité de redémarrer  
• Voyants réservoir avec étoile et moteur avec clé sont allumés
• Moteur tourne mais ne démarre pas. Même symptôme qu'un anti démarrage

Mes actions :  
• EGR nettoyée
• Vérification totale des fusibles ( 2 morts - 1 de 10 et 1 de 20A voir entouré de bleu sur l'image)
• J'essaie de faire une analyse logique de la situation, or il peut y avoir de multiple et trop nombreuses pistes
• La puce est toujours dans la clé du Neiman, peut elle s'être dégradée en roulant ???
• ........

Ma demande:  
• Y a t'il un membre pouvant me donner la correspondance de mes fusibles ?
• Y a t'il un membre pouvant m'indiquer celui qui commande la prise OBD, qui n'est pas alimentée pour faire mon contrôle ?
• Est que l'un d'entre vous peut me parler de son expérience et surtout des solutions pertinentes qu'il a trouvé

Merci pour votre (vos) avis, que ZAF soit avec vous  
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
avatar

Messages : 3663
Date d'inscription : 09/01/2011
Age : 34
Localisation : Valence (Drome)
Humeur : sa pète le feu :) !

MessageSujet: Re: Problème : Electrico-mécanique - ZAF A (F75), 2.0 DTI 16V 100CV   Mer 16 Mai - 23:03

!

Au vu de ta panne, il serait effectivement préférable de remettre en route le circuit de diagnostique (Pour info fusible habitacle F28/ Calibre 5A):
[Vous devez être inscrit et connecté pour voir cette image]

Voici quelques photos issus de la RTA du Zafira A dernière édition, je pense que tu fera ton bonheur avec:
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Par contre j'ai peur que tu soit vite limité sur ton Zafira avec ton lecteur OBD hoo !

Il te faudrait une interface Op-Com idéalement, c'est propriétaire et beaucoup plus complet.

!
Revenir en haut Aller en bas
En ligne
Bernard 97228
Nouveau
Nouveau


Messages : 4
Date d'inscription : 12/03/2018
Age : 64
Localisation : Sainte- LUCE
Humeur : Bonne

MessageSujet: Une réponse moins   Mer 16 Mai - 23:54

Un grand merci à toi Djgoku26,
en effet je vais déjà pouvoir identifier mon réseau car le 5A ampère en question est bon alors que dans bon nombre réponse il est souvent question d'un 20A en position 35 je crois.
De plus, compte tenu du décalage horaire (- 6h aux Antilles) tu me fais gagner une journée
J'oserai revenir vers toi si j'ai besoin. D'ailleurs, as tu dans le RTA quelque chose d'intéressant sur la fonction et/ou les cause de l'anti démarrage. En effet au vu des éléments que tu m'as communiqué, j'ai le fusible de la direction assisté (7) qui est HS, or lors de l'arrêt du moteur et concomitamment la direction est partie en vrille....
Merci lol!
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
avatar

Messages : 3663
Date d'inscription : 09/01/2011
Age : 34
Localisation : Valence (Drome)
Humeur : sa pète le feu :) !

MessageSujet: Re: Problème : Electrico-mécanique - ZAF A (F75), 2.0 DTI 16V 100CV   Jeu 17 Mai - 10:34

Bernard 97228!

J'ai fais une très grosse étude sur l'ensemble de gestion électronique propre à ta motorisation(Sauf si tu est munis d'un pompe injection à double broches, dite VP44 PSG16, ce sera pas valable, il y a quelques différences), et du module anti-démarrage(lui par contre c'est le même module, et mode de fonctionnement sur toutes les motorisations), sur le post suivant:
[Vous devez être inscrit et connecté pour voir ce lien]

Je te laisse en prendre connaissance, et voir quelles informations peuvent t'être utiles!

!
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




MessageSujet: Re: Problème : Electrico-mécanique - ZAF A (F75), 2.0 DTI 16V 100CV   

Revenir en haut Aller en bas
 
Problème : Electrico-mécanique - ZAF A (F75), 2.0 DTI 16V 100CV
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Gross problème mécanique (peut-être)
» Problème Boite MB Trac 800
» Peson mécanique .
» joue très bien les fers mais pas les bois: problème de grip
» Conseil bouquin biomécanique humaine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: