Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira B 1.9 cdti 120] Divers problèmes.

Aller en bas 
AuteurMessage
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: [Zafira B 1.9 cdti 120] Divers problèmes.   Mer 28 Fév - 12:41

Bonjour,
J'ai plusieurs problème avec mon Zafira certain on était évoqué sur le forum, mais je me demande si mes souci on le même rapport ou son différent.

Pour info c'est la 1er fois que j'achète une opel.

J'ai en tout 4 problèmes.
1er : La jauge gasoil qui ne correspond pas a l'affichage et a l'éguille (Voir Photo)
L'éguille étais sur le 0 (Zero) et affiché sur l'écran 53 km puis un fois a 68 km et après quelque kilomètre 68 et 73 km.
Je mais 10€ d'essence l'aiguille monte a 1/4 autonomi je roule un peut et d'un coup une alerte 39km d'autonomie.

2eme J'ai eu le voyant batterie qui c'est allumé (D'après ce que j'ai lu) sa vient de l'alternateur.
Je décide de débrancher la cosse du moins voir si la voiture calle, a ma grand surprise elle reste allumé.

Je coupe le contact, je débranche la batterie, je rebranche tout le voyant disparaît, 1 a 2 jours après voyant revenu je coupe le contact le voyant disparaît.

D'où vient ce problème c'est vraiment l'alternateur ou un autre truc ?

3eme probleme demarrage à froid.
Il semble aussi d'après ce que j'ai lut que c'est un problème de bougie de préchauffage.
Mais quand je teste les bougie de préchauffe une a une elle fonctionne.

Une autre idée ?

4eme Turbo.
Quand je relâche la pédal d'accélération j'ai l'impréssion que mon turbo éternu et quand j'accélère il y a un sifflement.
C'est normal selon vous ?

5eme Chauffage intérieure.
J'ai beau faire chauffer la voiture n'ai pas l'impression quelle chauffe énormément.
Selon vous sa vient de la sonde ?

Pour info ce matin j'ai changer de batterie j'ai mis la batterie de ma mégane qui est plus puissante compatible constructeur (batterie a moins de 6 mois), qui n'a aucun souci pour démarrer ma Mégane.

La voiture à toujour les soucis évoqué au dessus malgré le changement de la batterie.

Cordialement Stéphane,

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Ven 2 Mar - 13:29

Bonjour,
A qui je doit me fier ?
A ma jauge gasoil ou a mon afficheur ?
Comme expliqué plus haut j'ai des soucis de jauge bien évidemment j'ai lu ce tuto ici[Vous devez être inscrit et connecté pour voir ce lien] et quelque recherche sur mon ami Google.

Hier j'ai effectué un plein pour la 1er fois, au début l'aiguille et monté sans aucun souci, mais l'afficheur en a décidé autrement il affiche toujours 39km autonomi je roule 2 mètre environ et la il m'affiche 753 km autonomi.

Pour info j'ai mis 73€ de Gasoil soit 53,32 Litres pour le plein complet.

[Vous devez être inscrit et connecté pour voir cette image]

Cordialement Stéphane,
Revenir en haut Aller en bas
soved
Modérateur
Modérateur
avatar

Messages : 6234
Date d'inscription : 24/09/2012
Age : 46
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Ven 2 Mar - 14:53

ton autonomie va varier selon comment tu roule, si tu roule cool ton autonomie sera grande mais des que tu va pousser un peux tu verra que ton autonomie va vite chuter, odb fait une moyenne avec ta conso instantanée d'ou le fait que sa peux varier souvent


_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Ven 2 Mar - 19:06

Bonjour soved,
Ok, mais du coup a qui faire confiance l'aiguille ou l'affichage car aujourd'hui l'affichage m'annonce 843 Km.

Cordialement Stephane,

soved a écrit:
ton autonomie va varier selon comment tu roule, si tu roule cool ton autonomie sera grande mais des que tu va pousser un peux tu verra que ton autonomie va vite chuter, odb fait une moyenne avec ta conso instantanée d'ou le fait que sa peux varier souvent

Revenir en haut Aller en bas
soved
Modérateur
Modérateur
avatar

Messages : 6234
Date d'inscription : 24/09/2012
Age : 46
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Ven 2 Mar - 19:18

fie toi plus a l'aiguille, l'affichage c'est plus pour donné une idée de ta conso mais pas très fiable


_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Ven 2 Mar - 19:48

Bonjour Soved,
ok je vais voir ce que ça donne Wink.
Du coup par mesure de sécurité je prend une batterie et une jerrican de gasoil avec moi vue tout les souci que j'ai avec mon opel - (Souci citer dans mon 1er post Smile)

Cordialement Stéphane,
soved a écrit:
fie toi plus a l'aiguille, l'affichage c'est plus pour donner une idée de ta conso mais pas très fiable

Revenir en haut Aller en bas
wavet
4 places
4 places
avatar

Messages : 343
Date d'inscription : 22/08/2015
Localisation : LE MANS
Humeur : Délire mais sérieux

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Lun 12 Mar - 9:12

speed74 a écrit:
Bonjour,
J'ai plusieurs problème avec mon Zafira certain on était évoqué sur le forum, mais je me demande si mes souci on le même rapport ou son différent.

Pour info c'est la 1er fois que j'achète une opel.
Salut, un OPCOM te sera très utile pour cibler plus précisément tes recherches ou lever tes doutes. Sur le net on en trouve assez facilement et sur le forum des tutos et les logiciels pour l'installer.

speed74 a écrit:

J'ai en tout 4 problèmes.
Voyons ça.

speed74 a écrit:

1er : La jauge gasoil qui ne correspond pas a l'affichage et a l'éguille (Voir Photo)
L'éguille étais sur le 0 (Zero) et affiché sur l'écran 53 km puis un fois a 68 km et après quelque kilomètre 68 et 73 km.
Je mais 10€ d'essence l'aiguille monte a 1/4 autonomie je roule un peut et d'un coup une alerte 39km d'autonomie.
Comme te l'as dit soved, l'afficheur te donne une estimation de ton autonomie en kilomètre en fonction de ta consommation instantanée. Si tu regarde bien tes 2 photos, si tu est à l'arrêt dans les 2 cas tu as un 5ème problème => une conso instantanée a 10,2L à l'arrêt même en régénération FAP c'est beaucoup.

speed74 a écrit:

2eme J'ai eu le voyant batterie qui c'est allumé (D'après ce que j'ai lu) sa vient de l'alternateur.
Je décide de débrancher la cosse du moins voir si la voiture calle, a ma grand surprise elle reste allumé.

Je coupe le contact, je débranche la batterie, je rebranche tout le voyant disparaît, 1 a 2 jours après voyant revenu je coupe le contact le voyant disparaît.

D'où vient ce problème c'est vraiment l'alternateur ou un autre truc ?

Pour ce genre de problème, un OPCOM te donnera les codes défauts et t'orientera vers la batterie ou l'alternateur. Pour un quarantaine d'euros, un OPCOM m'as fait économiser pas mal.

speed74 a écrit:

3eme probleme demarrage à froid.
Il semble aussi d'après ce que j'ai lut que c'est un problème de bougie de préchauffage.
Mais quand je teste les bougie de préchauffe une a une elle fonctionne.

Une autre idée ?

Pour savoir si ton intensité de courant au démarrage est bonne, il te faut tester ta batterie en intensité. Tu l'as testé en volt c'est bien mais pas suffisant. Vérifie si tu peux l'ampérage de la batterie et de la charge de l'alternateur.
J'ai lu plus bas dans ton post que tu as interverti avec une autre batterie et que le problème reste le même. Alors sans être un voyant extra lucide, pense à vérifier le temps de préchauffage des bougies (le petit ressort orange qui s'allume au compteur au contact et qui s'éteint au bout de quelques secondes).
Si même par temps très froid pas de voyant ressort allumé, alors regarde le module devant ta batterie (fixé au support de batterie) si il claque bien lorsque tu met le contact (température en dessous des 5 degrès).
Là encore, un OPCOM te le dirai.

speed74 a écrit:

4eme Turbo.
Quand je relâche la pédal d'accélération j'ai l'impréssion que mon turbo éternu et quand j'accélère il y a un sifflement.
C'est normal selon vous ?

Ce que tu décris n'a rien d'anormal. J'ai les mêmes sur mon ZAF de 2006 qui à 196 000Km.
Le "atchoum" correspond à la dépression du turbo lorsque tu relâches les gaz et le sifflement à son fonctionnement.
Si tu perds la puissance et que le voyant "moteur + clé" apparaît sur ton compteur, alors là tu auras un problème.

speed74 a écrit:

5eme Chauffage intérieure.
J'ai beau faire chauffer la voiture n'ai pas l'impression quelle chauffe énormément.
Selon vous sa vient de la sonde ?

Pour info, j'ai le même soucis dans mon ZAF.
Je brusque les choses en mettant le moteur en route quelques minutes avant de partir et en gérant tout en manuel. C'est un poil plus efficace qu'en automatique mais pas foudroyant. J'ai changé le "hérisson" (commande et contrôle électronique de la température), le calorstat mais pas de grands courant d'air chaud. Néanmoins, lorsque je "tape" dans les tours et que le moteur monte en température, là le chauffage donne beaucoup de chaleur.
Pour ce qui est des sondes, il y en a 3, 1 pour la température extérieure et 2 pour l'habitacle.
Et au dessus de 5 degrés à l'extérieur, ne t'attends pas à une chaleur torride en chauffage.
Avec le temps on s'y fait, ces véhicules de 2006 n'ont pas le confort des véhicules de nos jours. Quand je prends la twingo (1997) c'est pire.

Donc, pour résumer, un OPCOM te guidera dans tes diagnostics ou te rassurera. Wink

Bonne journée
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Lun 12 Mar - 11:03

Bonjour wavet,
J'avais lut que le Opcom étais important Very Happy c'est la 1er chose que j'ai commander mais toujour pas arrivé (10j d'attente pour le moment)
Merci d'avoir pris e temps de répondre a mes 5 question et non pas 4 Embarassed

Une fois le opcom en main je reviendrai répondre a tout les réponse donner.

1er j'attend le Opcom
2eme j'attend ma commande des bougies de préchauffage et tous les filtres nécessaire (Air, Habitacle, Gasoil).

Un fois tout en place je fait les testes et je vous tiens au jus

Cordialement Stéphane,

wavet a écrit:
speed74 a écrit:
Bonjour,
J'ai plusieurs problème avec mon Zafira certain on était évoqué sur le forum, mais je me demande si mes souci on le même rapport ou son différent.

Pour info c'est la 1er fois que j'achète une opel.
Salut, un OPCOM te sera très utile pour cibler plus précisément tes recherches ou lever tes doutes. Sur le net on en trouve assez facilement et sur le forum des tutos et les logiciels pour l'installer.

speed74 a écrit:

J'ai en tout 4 problèmes.
Voyons ça.

speed74 a écrit:

1er : La jauge gasoil qui ne correspond pas a l'affichage et a l'éguille (Voir Photo)
L'éguille étais sur le 0 (Zero) et affiché sur l'écran 53 km puis un fois a 68 km et après quelque kilomètre 68 et 73 km.
Je mais 10€ d'essence l'aiguille monte a 1/4 autonomie je roule un peut et d'un coup une alerte 39km d'autonomie.
Comme te l'as dit soved, l'afficheur te donne une estimation de ton autonomie en kilomètre en fonction de ta consommation instantanée. Si tu regarde bien tes 2 photos, si tu est à l'arrêt dans les 2 cas tu as un 5ème problème => une conso instantanée a 10,2L à l'arrêt même en régénération FAP c'est beaucoup.

speed74 a écrit:

2eme J'ai eu le voyant batterie qui c'est allumé (D'après ce que j'ai lu) sa vient de l'alternateur.
Je décide de débrancher la cosse du moins voir si la voiture calle, a ma grand surprise elle reste allumé.

Je coupe le contact, je débranche la batterie, je rebranche tout le voyant disparaît, 1 a 2 jours après voyant revenu je coupe le contact le voyant disparaît.

D'où vient ce problème c'est vraiment l'alternateur ou un autre truc ?

Pour ce genre de problème, un OPCOM te donnera les codes défauts et t'orientera vers la batterie ou l'alternateur. Pour un quarantaine d'euros, un OPCOM m'as fait économiser pas mal.

speed74 a écrit:

3eme probleme demarrage à froid.
Il semble aussi d'après ce que j'ai lut que c'est un problème de bougie de préchauffage.
Mais quand je teste les bougie de préchauffe une a une elle fonctionne.

Une autre idée ?

Pour savoir si ton intensité de courant au démarrage est bonne, il te faut tester ta batterie en intensité. Tu l'as testé en volt c'est bien mais pas suffisant. Vérifie si tu peux l'ampérage de la batterie et de la charge de l'alternateur.
J'ai lu plus bas dans ton post que tu as interverti avec une autre batterie et que le problème reste le même. Alors sans être un voyant extra lucide, pense à vérifier le temps de préchauffage des bougies (le petit ressort orange qui s'allume au compteur au contact et qui s'éteint au bout de quelques secondes).
Si même par temps très froid pas de voyant ressort allumé, alors regarde le module devant ta batterie (fixé au support de batterie) si il claque bien lorsque tu met le contact (température en dessous des 5 degrès).
Là encore, un OPCOM te le dirai.

speed74 a écrit:

4eme Turbo.
Quand je relâche la pédal d'accélération j'ai l'impréssion que mon turbo éternu et quand j'accélère il y a un sifflement.
C'est normal selon vous ?

Ce que tu décris n'a rien d'anormal. J'ai les mêmes sur mon ZAF de 2006 qui à 196 000Km.
Le "atchoum" correspond à la dépression du turbo lorsque tu relâches les gaz et le sifflement à son fonctionnement.
Si tu perds la puissance et que le voyant "moteur + clé" apparaît sur ton compteur, alors là tu auras un problème.

speed74 a écrit:

5eme Chauffage intérieure.
J'ai beau faire chauffer la voiture n'ai pas l'impression quelle chauffe énormément.
Selon vous sa vient de la sonde ?

Pour info, j'ai le même soucis dans mon ZAF.
Je brusque les choses en mettant le moteur en route quelques minutes avant de partir et en gérant tout en manuel. C'est un poil plus efficace qu'en automatique mais pas foudroyant. J'ai changé le "hérisson" (commande et contrôle électronique de la température), le calorstat mais pas de grands courant d'air chaud. Néanmoins, lorsque je "tape" dans les tours et que le moteur monte en température, là le chauffage donne beaucoup de chaleur.
Pour ce qui est des sondes, il y en a 3, 1 pour la température extérieure et 2 pour l'habitacle.
Et au dessus de 5 degrés à l'extérieur, ne t'attends pas à une chaleur torride en chauffage.
Avec le temps on s'y fait, ces véhicules de 2006 n'ont pas le confort des véhicules de nos jours. Quand je prends la twingo (1997) c'est pire.

Donc, pour résumer, un OPCOM te guidera dans tes diagnostics ou te rassurera. Wink

Bonne journée
Revenir en haut Aller en bas
wavet
4 places
4 places
avatar

Messages : 343
Date d'inscription : 22/08/2015
Localisation : LE MANS
Humeur : Délire mais sérieux

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Lun 12 Mar - 12:16

OK.
Dès réception, efface tous les codes défauts car certains restent en mémoire même après changement des pièces.
Ensuite démarre, roule un peu et refait une lecture.
A partir de là, tu pourras avoir un diagnostic plus précis et changer uniquement ce qui est nécessaire.
Tiens nous au jus.
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Lun 12 Mar - 16:05

Salut wavet,
No problème je te dit ça un fois tout fait merci.

Cordialement Stéphane,

wavet a écrit:
OK.
Dès réception, efface tous les codes défauts car certains restent en mémoire même après changement des pièces.
Ensuite démarre, roule un peu et refait une lecture.
A partir de là, tu pourras avoir un diagnostic plus précis et changer uniquement ce qui est nécessaire.
Tiens nous au jus.


Dernière édition par speed74 le Sam 17 Mar - 21:56, édité 1 fois
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 15 Mar - 15:56

Salut all,
Bon je viens donner quelque nouvelle.

Pour commencer le OPCOM :
acheter le 02/03/2018 sur ce site (Lien que je déconseil).

Après plusieurs relance de mail il vient de le poster :
12/03/2018 Dépôt/collecte CHINE (REP. POP)
13/03/2018 Départ bureau d'échange pays d'expédition CHINE (REP. POP)

Pour commencer filtre a air et habitacle changer hier.

Ensuite :
La jauge gasoil :
Me parrait pas trop mal, j'ai fait 753 Km avec un plein et arrivé a 753 voyant réserve allumé.

Par contre wavet je viens de voire en relisant  que tu me dis que j'ai un autre souci.
Citation :
Si tu regarde bien tes 2 photos, si tu est à l'arrêt dans les 2 cas tu as un 5ème problème => une conso instantanée a 10,2L à l'arrêt même en régénération FAP c'est beaucoup.
A l'arrete j'a 0,9L/h et en roulant 10,2L/100km ou alors j'ai pas trop compris.

Voyant batterie :
Le voyant batterie et revenu à plusieurs reprise a force de couper le contacte et rallumé (même en roulant) il n'est plus revenu bizarre non ?
sachant que dans la logique c'est l'alternateur.
En fait je rouler j'ai coupé le contact et retirer la clé, remis la clé et depuis plus de voyant.

Problème démarrage à froid :
Pour le moment ça reste le même souci mais samedi, je vais voir mon neveux qui est mécano et on démonte tout pour changer filtre à gasoil et bougie (pas accessible) et pas la même occasion vidange Smile, mais les tests seront fait pour intensité de courant etc....

Pour info wavet le voyant ressort s'allume (des fois très rapide 1s des fois un peu moins 2 a 3s).

Chauffage intérieure :
Chez moi manuel ou auto ça ne change pas grand chose.

Dans l'attente pour samedi pour la suite Wink

Cordialement Stéphane,
Revenir en haut Aller en bas
wavet
4 places
4 places
avatar

Messages : 343
Date d'inscription : 22/08/2015
Localisation : LE MANS
Humeur : Délire mais sérieux

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 15 Mar - 16:31

speed74 a écrit:

Par contre wavet je viens de voire en relisant  que tu me dis que j'ai un autre souci.
Citation :
Si tu regarde bien tes 2 photos, si tu est à l'arrêt dans les 2 cas tu as un 5ème problème => une conso instantanée a 10,2L à l'arrêt même en régénération FAP c'est beaucoup.
A l’arrêt j'a 0,9L/h et en roulant 10,2L/100km ou alors j'ai pas trop compris.

Ce que je voulais t'expliquer, c'est que si tes 2 photos avait été prise à l'arrêt, à 10,2L/100KM c'est anormal.
En même temps j'aurais du percuter qu'à l'arrêt l'ODB indique une conso par minute et non en KM. Non mais quel   je suis.  
T'inquiète, pour ta conso tout va bien.

Pour le démarrage à froid, pense à tester le relais de commande du temps de préchauffage. LIEN

Regarde aussi ta cosse de batterie +. J'ai eu un soucis sur la mienne qui m'a vraiment fais suer pour trouver l'origine de la panne.
Le lien du post [Vous devez être inscrit et connecté pour voir ce lien]

Tiens nous au jus
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 15 Mar - 17:14

Salut wavet,
Je pense que je comprend mal ce que tu veux dire Very Happy
Comment consommer 10,2L a l'arrêt peut être normal ?
wavet a écrit:

Ce que je voulais t'expliquer, c'est que si tes 2 photos avait été prise à l'arrêt, à 10,2L/100KM c'est anormal.



Sinon comment testé la commande du relais (Mon neveux connais peut être) ?
Et niveau cosse de batterie son très propre et testé si le courant passe bien entre la cosse et le fils (et en prime nettoyer avec un outil a cosse).

Mais pour la suite tkt je te tiens au courant
wavet a écrit:

Pour le démarrage à froid, pense à tester le relais de commande du temps de préchauffage. LIEN

Regarde aussi ta cosse de batterie +. J'ai eu un soucis sur la mienne qui m'a vraiment fais suer pour trouver l'origine de la panne.
Le lien du post [Vous devez être inscrit et connecté pour voir ce lien]

Tiens nous au jus

Cordialement Stéphane,
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Sam 17 Mar - 22:10

Bonjour,
Bon bah voila pour les news :

Vidange faite Filtre à Huile + Huile changer.
Filtre Habitacle + Filtre Air changer.
Bougie changer elle était comme neuf et fonctionne sans aucun souci (mais quand même changer).

Voyant batterie qui est revenue et a disparue après avoir couper le contacte et remis le contact.
Je vais attendre qu'il face un peu froid voir ce que ça donne pour le démarrage.


Cordialement Stéphane,
Revenir en haut Aller en bas
pierred81
Nouveau
Nouveau


Messages : 16
Date d'inscription : 06/03/2018
Localisation : Albi 81
Humeur : Egale

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 22 Mar - 6:26

speed74 a écrit:
Salut all,
Bon je viens donner quelque nouvelle.

Pour commencer le OPCOM :
acheter le 02/03/2018 sur ce site (Lien que je déconseil).,

Bonjour,
Pour le site que tu désigne, je me permet de te contredire,pas de soucis constaté.
Il faut bien comprendre qu'ils  sont en "Chine" donc délais un peu long.
Mais c'est vrai que   DIYOBD2.fr est fiable...et ils répondent en Français, font les mises à jours et déblocage des logiciels par courriels
A+ Pierre
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 22 Mar - 8:56

Bonjour pierred81,
Si tu a eu aucun souci avec euh c'est cool pour toi.

Après plusieurs contact, j'ai du me battre pour avoir un numéro de suivie que j'ai reçus 10 jours après et comme par hasard mon colis et partie 10 jours après alors que j'ai payer avec paypal.

J'ai reçus le Mail ou il me dit que le délai est d'environ 10-20 jours, je me dit que s'il est parti le 13/03/2018 je vais avoir mon colis le 30 mars ?

Quand je commande sur Ebay et en chine le délai et de de 10 à 15j maxi.
Alors c'est peut être un bon site, mais en attendant mon colis et toujours sur chine, niveau delais sont pas au top.

[Vous devez être inscrit et connecté pour voir cette image]

Cordialement Stéphane,


pierred81 a écrit:
speed74 a écrit:
Salut all,
Bon je viens donner quelque nouvelle.

Pour commencer le OPCOM :
acheter le 02/03/2018 sur ce site (Lien que je déconseil).,

Bonjour,
Pour le site que tu désigne, je me permet de te contredire,pas de soucis constaté.
Il faut bien comprendre qu'ils  sont en "Chine" donc délais un peu long.
Mais c'est vrai que   DIYOBD2.fr est fiable...et ils répondent en Français, font les mises à jours et déblocage des logiciels par courriels
A+ Pierre
Revenir en haut Aller en bas
pierred81
Nouveau
Nouveau


Messages : 16
Date d'inscription : 06/03/2018
Localisation : Albi 81
Humeur : Egale

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 22 Mar - 9:22

Peut-être pas disponible au moment de la commande, as-tu contrôlé avant achat?
Perso, j'en suis content de ce site même si il faut être patient!
Vu le prix 1/10 du prix Renault pour l'outil et idem sur autres modèle clones...faut pas non plus être exigeant
Le beurre, l'argent du beurre et la crémière... tu as tout? comme on dit chez moi.
Revenir en haut Aller en bas
wavet
4 places
4 places
avatar

Messages : 343
Date d'inscription : 22/08/2015
Localisation : LE MANS
Humeur : Délire mais sérieux

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 22 Mar - 9:52

speed74 a écrit:
Bonjour pierred81,
Si tu a eu aucun souci avec euh c'est cool pour toi.

Après plusieurs contact, j'ai du me battre pour avoir un numéro de suivie que j'ai reçus 10 jours après et comme par hasard mon colis et partie 10 jours après alors que j'ai payer avec paypal.

J'ai reçus le Mail ou il me dit que le délai est d'environ 10-20 jours, je me dit que s'il est parti le 13/03/2018 je vais avoir mon colis le 30 mars ?

Quand je commande sur Ebay et en chine le délai et de de 10 à 15j maxi.
Alors c'est peut être un bon site, mais en attendant mon colis et toujours sur chine, niveau delais sont pas au top.

[Vous devez être inscrit et connecté pour voir cette image]

Cordialement Stéphane,

Salut Stéphane,
En même temps, ne pas trop se fier au suivi colis.
Pour ma part, il est arrivé dans la boîte aux lettres et en suivi il était encore en chine.
Il suffit que le code du colis est été abîmé dans le transport et le suivi n'est plus possible.
Après comme dit Pierre, au vu du tarif, un peu de patience ne coûte rien de plus.

Patience, il va arriver.
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 22 Mar - 11:45

Bonjour wavet,
En commandant en chine je m'attendez pas que mon colis arrive demain.

Je savez très bien que ça peut prendre 31 jours en livraison.

Mais 10 jours pour un envois après paiement via paypal je ne trouve pas normal, de plus j'ai reçu aucun mail de confirmation et aucun mail avec un numéro de suivi ou comme quoi mon colis était partie.

Après vive la poste hein ça m'étonne même pas, qu'une étiquette soit abimé et qu'il son pas capable de faire le suivi Smile
Pourtant il enregistre bien le numéro de suivi et me semble le nom du destinataire.

Mais en gros, le site et pas mal sa y aucun souci comme dit pierred81 :
Citation :
Il faut bien comprendre qu'ils sont en "Chine" donc délais un peu long.
Mais c'est vrai que DIYOBD2.fr est fiable...et ils répondent en Français

Mais son pas au top pour les délais d'envoi et de réponse par mail (après sa reste mon avis).
Un autre exemple :
J'avais envoyer un mail avant mon achat 7 jours après pas eu de réponse j'ai donc décidé de me basé sur les avis des clients pour acheter un autre opcom au lieu du v1.95, après mon achat du opcom 1,73 trois ou quatres jours après je reçois une réponse qui me dit oui vous pouvez acheter la V1.95 il et bien compatble etc.....

Voilà pourquoi mon mécontentement (peu être que j'ai pas eu de chance).


Cordialement Stéphane,

wavet a écrit:

Salut Stéphane,
En même temps, ne pas trop se fier au suivi colis.
Pour ma part, il est arrivé dans la boîte aux lettres et en suivi il était encore en chine.
Il suffit que le code du colis est été abîmé dans le transport et le suivi n'est plus possible.
Après comme dit Pierre, au vu du tarif, un peu de patience ne coûte rien de plus.

Patience, il va arriver.
Revenir en haut Aller en bas
speed74
2 places
2 places


Messages : 91
Date d'inscription : 21/02/2018
Age : 42
Localisation : Evian les bains
Humeur : Quelle humeur oO

MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   Jeu 22 Mar - 13:51

Salut pierred81,
Ouep c'était dispo quand j'ai passé ma commande.

Brefff c'est pas grave y aura un peu de retard pour la livraison.

Cordialement Stéphane,

pierred81 a écrit:
Peut-être pas disponible au moment de la commande, as-tu contrôlé avant achat?
Perso, j'en suis content de ce site même si il faut être patient!
Vu le prix 1/10 du prix Renault pour l'outil et idem sur autres modèle clones...faut pas non plus être exigeant
Le beurre, l'argent du beurre et la crémière... tu as tout?  comme on dit chez moi.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira B 1.9 cdti 120] Divers problèmes.   

Revenir en haut Aller en bas
 
[Zafira B 1.9 cdti 120] Divers problèmes.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: