Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 probleme clignotant avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gusmp29200
Nouveau
Nouveau


Messages : 25
Date d'inscription : 04/07/2016
Localisation : brest
Humeur : zen

MessageSujet: probleme clignotant avant   Mar 5 Sep - 18:00

Bonjour à tous.

Voila en rentrant chez moi je me suis rendu compte que mes clignotant avant et latérale ne s’allume plus lors de la fermeture et mème lors de la mise en route des warning.

J'ai cherché un peu puis 10 minutes après je suis revenue a la voiture je refais un test et la tous fonctionne nickel.

Avez vous une idée sur ce que ça pourrais être?

j'ai pensé au relais mais je n'arrive pas à le trouver.

D'avance merci à vous.
Revenir en haut Aller en bas
Djgoku26
6 places
6 places
avatar

Messages : 1680
Date d'inscription : 09/01/2011
Age : 32
Localisation : Valence (Drome)
Humeur : sa pète le feu :) !

MessageSujet: Re: probleme clignotant avant   Hier à 18:47

Si tu cherche le relais, il est parmi d'autre derrière la trappe sur l'avant du tableau de bord à gauche(presque en face de ton genoux gauche quand tu est assis).

Il est peut-être démit de son emplacement.
Revenir en haut Aller en bas
 
probleme clignotant avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)
» PROBLEME PHARE AVANT
» clignotant avant gauche w126 380 SEL
» comment démonter clignotant avant ? merci
» clignotant avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Carrosserie-Eclairage-
Sauter vers: