Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème de puissance résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sissi
Nouveau
Nouveau


Messages : 24
Date d'inscription : 06/05/2017
Localisation : Languenan
Humeur : Curieux

MessageSujet: Problème de puissance résolu    Lun 24 Juil - 16:50

Bonjour à tous
[Vous devez être inscrit et connecté pour voir ce lien]suite au changement de turbo,  j'ai eu un problème de puissance.
Je post donc la photo de l'origine du problème si ça peut servir à certains.
Le petit raccord caoutchouc était légèrement déchiré, je l'ai à peine touché que ça l'a fini. J'ai fait un petit bidouillage avec le reste pour tester et mon zafira à retrouvé la fougue de sa jeunesse
Revenir en haut Aller en bas
 
Problème de puissance résolu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [SCENIC 1.6e AN 97] Problème ABS (résolu)
» [fiesta 1.25 an 96]problème chauffage(résolu)
» [E36 cab 325IA an93] problème alarme (résolu)
» [Xsara 2l VTS Coupé Es an 01] Problème alimentation.(résolu)
» [megane an 96] problème faisceau (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: