Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 perte de puissance résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerome17
Nouveau
Nouveau


Messages : 3
Date d'inscription : 11/07/2017
Age : 42
Localisation : la rochelle
Humeur : cool

MessageSujet: perte de puissance résolu   Mer 12 Juil - 15:16

hello tout le monde.
Zafira A (F75) 2.0 DTI 16V 100cv Boîte Auto année 2002

j'explique bien mon cas.

j'ai eu des pertes de puissance sur l'autoroute au début 120-130 km/h voyant clé moteur je désaccélerais et tout allez bien.
ensuite un mois aprés 110 km/h et maintenant 90 km/h toujours le voyant allumé.
j'ai donc nettoyé la vanne egr et le capteur de suralimentation qui étaient encrassé et tout est revenu dans l'ordre.

20 mn de boulot, et hyper accessible une clé à pipe de 8 suffit.

bon courage



Revenir en haut Aller en bas
karimdu13
7 places
7 places
avatar

Messages : 3694
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

MessageSujet: Re: perte de puissance résolu   Mer 12 Juil - 16:31

Revenir en haut Aller en bas
fabienpriez
2 places
2 places


Messages : 74
Date d'inscription : 15/06/2015
Age : 43
Localisation : Nanterre et Guerville(76)
Humeur : zen

MessageSujet: Re: perte de puissance résolu   Mer 12 Juil - 20:22

pense à toutes les petites durites de dépression....c'est souvent source de probleme avec les T de dérivation.
J'ai remplacé tout sur la mienne et depuis plus aucun soucis. Ca vaut trois fois rien en plus....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte de puissance résolu   

Revenir en haut Aller en bas
 
perte de puissance résolu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E30 318i M40 an ? ] très légère perte LDR (résolu)
» [ BMW E46 323ci an 1999 ] Ralenti instable +perte puiss (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: