Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Je suis perdu ! ECN 009366 ECN 00000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tom921
Nouveau
Nouveau


Messages : 9
Date d'inscription : 16/03/2017
Localisation : Massy
Humeur : Posée

MessageSujet: Je suis perdu ! ECN 009366 ECN 00000    Jeu 16 Mar - 19:38

Bonjours/bonsoir a tous !

J'ai depuis 1 semaine des pertes de puissance sur ma Zafira B Phase 2 1.7 CDTI FAP 125 cv INNOVATION
Le voyant de la voiture plus la clef c'est déjà allumer quelque fois et est reparti, on m'a donc dit d'aller voir le garagiste c’était le signe qu'elle avait besoin d'un révision.
Il m'a changer 3 filtre plus une vidange en me disant que les pertes de puissance n'était surement pas liée a ça...
Le lendemain pareil perte de puissance mais le voyant ne s'allume plus, je fait quelque recherche et tombe sur cette vanne EGR, je me décide a tout démonter moi même pour la laver, ce fut compliqué mais j'y suis parvenue!
Content et fier de moi je part faire un tour en poussant bien les vitesses tout ce passe nickel aucun signe de faiblesse.

Cependant j'ai toujours des codes erreurs en faisant la manip connu cher Opel ( mettre le contact et appuyer sur le frein et l'accélérateur) ECN 009366 / ECN 00000 qui apparaissent l'un après l'autre et par dessus tout ça, j'ai aussi fait la manip pour savoir combien de km il me reste avant la vidange et ça me dit INSP 0 ...

Je suis un novice de cher novice c'est seulement m'a 2ème voiture (1er 206 lol) mais ca m’intéresse vraiment et je suis prêt a faire les choses moi-même dans la limite du possible bien sur.

Si quelqu'un pouvait me conseiller sur les codes erreurs, si c'est faisable soit même ou si je doit aller cher Opel,
Que doit-je faire ? HELP PLEASE !

Merci d'avance et désoler si le post existe déjà :/


Revenir en haut Aller en bas
MAXOU76
2 places
2 places


Messages : 54
Date d'inscription : 01/08/2016
Age : 37
Localisation : Normandie
Humeur : cool

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Jeu 16 Mar - 20:05

:rol


Dernière édition par MAXOU76 le Jeu 16 Mar - 21:56, édité 2 fois
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Jeu 16 Mar - 21:26

Si tu n'as plus de symptômes apres le nettoyage de la vanne EGR ne t'inquiètes pas pour les codes erreurs il faut passer l'opcom pour les effacer, si les défauts ne reviennent pas il finiront par disparaitre apres un certain nombre de démarrages, ils seront toujours en memoire mais n'apparaîtront plus avec la procédures des pédales.
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Jeu 16 Mar - 21:35

Et pour InSP 0 soit l'ndicateur d'entretient n'a pas été réinitialisé lors de la dernière vidange soit il est temps de faire la vidange.
Revenir en haut Aller en bas
Tom921
Nouveau
Nouveau


Messages : 9
Date d'inscription : 16/03/2017
Localisation : Massy
Humeur : Posée

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Jeu 16 Mar - 22:31

Salut Bobol et merci bcp de repondre aussi vite !

Tant que rien de cloche pas besoin de prendre la tête enfaite !
Et vu que la vidange a été faite la semaine dernière c'est parfait, c'est au garagiste de réinitialisé l'indicateur d'entretien ou y'a t'il un moyen de le faire ?
Tu me dis pour les codes erreur il faut passez l'opcom c'est quoi ?
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Ven 17 Mar - 17:14

Il faut passer la valise (c'est le tech2 ou l'opcom) pour effacer les défauts et voir si rien d'autre ne déconne. Pour la remise à zéro je crois qu'il y a une procédure mais je ne m'en rappelle plus moi je le fait uniquement à l'opcom, mais je te conseil de retourner voir ton garagiste la remise à zéro est comprise dans le prix de la vidange !
Revenir en haut Aller en bas
Tom921
Nouveau
Nouveau


Messages : 9
Date d'inscription : 16/03/2017
Localisation : Massy
Humeur : Posée

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Ven 17 Mar - 17:25

D'accord super merci bcp pour ton aide Bobol !
Revenir en haut Aller en bas
Tom921
Nouveau
Nouveau


Messages : 9
Date d'inscription : 16/03/2017
Localisation : Massy
Humeur : Posée

MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    Ven 24 Mar - 19:37

Bonsoir bonsoir,

Mon Zaf qui avait des pertes de puissance et dont la Vanne EGR a été nettoyer allait très bien jusqu’à aujourd'hui même, 2 semaines jours pour jours, j'ai a nouveau des pertes de puissance et le voyant la clef dans la voiture qui s'allume quand je pousse bien les vitesses mais qui au démarrage ou redémarrage disparait...
Je suis parti voir mon garagiste qui m'a dit qu'il avait bien réinitialiser les codes erreurs avec ma voiture mais je n'suis pas sur qu'il disent la vérité... donc les 2 ECN 009366 / ECN 00000 sont toujours d'actualités j'ai commander mon opcom mais il arrive seulement dans 3 semaine vu qu'il arrive de chine...

Quelqu'un saurait m’éclairer sur que faire en attendant ?
Même si ce n'est qu'une piste ou des problème récurant que je vérifie si c'est faisable sois même ?

Merci d'avance !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Je suis perdu ! ECN 009366 ECN 00000    

Revenir en haut Aller en bas
 
Je suis perdu ! ECN 009366 ECN 00000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Je me suis perdu
» aide pour reconnaitre un allumeur ps je suis perdu
» Je suis perdu !
» Achat éventuel d'un Nitro, mais je suis perdu.
» pose alarme (je suis perdu..!)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: