Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 probleme alimentation GO

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tarzan1970
Nouveau
Nouveau


Messages : 9
Date d'inscription : 31/12/2014
Age : 46
Localisation : belgique
Humeur : joyeux

MessageSujet: probleme alimentation GO   Mar 29 Nov - 1:06

bonjour voila j'attend depuis quelle jours bruit de la pompe go mes je doit mettre le contact plusieurs fois avant quel démarre pour la réamorcer je voudrait savoir ou elle se trouve j'ai chercher un tuto mes je n'ai rein trouve et si ses complique a faire et le prix de cette pompe d'alimentation
en vous remercient d'avance pour vont réponse
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: probleme alimentation GO   Mer 30 Nov - 22:35

Salut, j'ai du lire ton message au moins 6 fois avant de le comprendre ! Soigne un peu la rédaction de tes messages la prochaine fois si tu veux avoir des réponses !

Si tu as un soucis de démarrage je ne suis pas sûr que ce soit à cause de la pompe, si t'es obligé de mettre le contact plusieurs fois avant que ça démarre ça ressemble plus à un problème de préchauffage.
Ton circuit est censé être étanche, la pompe de gavage (electrique) fait circuler le gasoil dans le circuit basse pression (d'ailleurs si tu l'entends c'est qu'elle marche !) mais s'il y a une prise d'air quelque part le circuit se désamorce.
Pour savoir si tu as un problème de préchauffage ou d'amorcage regarde ton échappement quand tu tentes un démarrage si ca fume et que ça pu le gasoil c'est surement un problème de préchauffage.
Revenir en haut Aller en bas
tarzan1970
Nouveau
Nouveau


Messages : 9
Date d'inscription : 31/12/2014
Age : 46
Localisation : belgique
Humeur : joyeux

MessageSujet: probleme résolu    Mer 7 Déc - 0:16

merci pour votre réponse voila cette le bouchon  du reservoir je l'ai changer elle démarre   au 1/4 de tour merci de vos aide
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme alimentation GO   

Revenir en haut Aller en bas
 
probleme alimentation GO
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme alimentation
» Probleme alimentation
» RESOLU probleme alimentation bougie de prechauffage URGENT
» [ Volswagen Polo 1.9d an 1996 ] probleme alimentation Autoradio
» [ford transit diesel]probleme alimentation gazoil?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: