Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 beaucoup de mal a passé ma 1er vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
olivier6268
2 places
2 places


Messages : 58
Date d'inscription : 10/03/2014
Localisation : lens
Humeur : bonne

MessageSujet: beaucoup de mal a passé ma 1er vitesse   Dim 14 Aoû - 21:51

Bonsoir ,
depuis que j'ai la voiture j'ai toujours un peu de mal a passé ma 1er vitesse , je précise que toute les autre vitesse passe bien , je me suis renseigné au garage il me disent a 90% tringlerie de boite a réglé , vous en pensez quoi ???

l’embrayage, buté son de l’année dernier


Merci
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 14 Aoû - 22:05

Salut, possible.
Revenir en haut Aller en bas
En ligne
karimdu13
7 places
7 places
avatar

Messages : 4068
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 15 Aoû - 0:24

commence par une bonne vidange boite ..
Revenir en haut Aller en bas
olivier6268
2 places
2 places


Messages : 58
Date d'inscription : 10/03/2014
Localisation : lens
Humeur : bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 15 Aoû - 7:22

la vidange a ete faite en mème temps que l'embrayage l’année dernier
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Mar 16 Aoû - 22:04

Si tu as autant de mal à la passer à chaud comme à froid a l'arrêt ou légèrement en mouvement c'est que effectivement tu as un problème de tringlerie donc soit un réglages (s'il y en a un) soit de l'usure. Commence par inspecter ta tringlerie pour repérer un éventuel jeu.
Revenir en haut Aller en bas
artoutitou
4 places
4 places


Messages : 337
Date d'inscription : 31/05/2015
Localisation : macon
Humeur : moyenne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Mer 17 Aoû - 7:25

Zaf A 2.0 normalement c'est a câble.
Je penche plutôt pour la maladie du levier de vitesse.
Revenir en haut Aller en bas
mahprod
2 places
2 places


Messages : 126
Date d'inscription : 02/08/2016
Localisation : Val d'Oise
Humeur : Swing!

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 11:08

up !

C'est a dire ?
Que faut il faire ?
Comment régler la tringlerie ?
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 11:25

Il faudrait regarder si tu as une tringlerie ou des cables. Si c'est des cables il n'y a aucun reglage il faut juste regarder si rien autours des sélecteurs ne gêne leur mouvement et aussi et surtout vérifier sous ton soufflet de levier de vitesse si tu n'as rien de casser ou anormalement usé.
Revenir en haut Aller en bas
mahprod
2 places
2 places


Messages : 126
Date d'inscription : 02/08/2016
Localisation : Val d'Oise
Humeur : Swing!

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 12:03

merci pour ta réponse, je pensais que tringlerie = câble... je me trompe ?

j'ia exactement ce type de levier :


je pensais acheter cette pièce sur ebay : [Vous devez être inscrit et connecté pour voir ce lien]

surtout si tu me dis qu'il n'y pas de réglage possible...
Ma première a vraiment du mal a passée..le jeu est important au point mort...
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 14:02

Salut,

bien sur que si tu peux le régler s'il est par câble, par contre si tu a du jeu important au point mort c'est belle et bien la bague qui est trop usé, je l'ai fais sont remplacement justement, c'est chiant a faire mais ça ce fait Wink



un fois réparé

Revenir en haut Aller en bas
En ligne
artoutitou
4 places
4 places


Messages : 337
Date d'inscription : 31/05/2015
Localisation : macon
Humeur : moyenne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 15:34

Sauf que le kit c'est en théorie.
C'est a ajuster suivant l'usure et le plus souvent on casse la bague fournis a force de la sortir et de la remettre.
C'est pas du tout évidant.
Perso apres avoir cassé la bague j'ai compensé l'usure en ajoutant sous le cache du dessus un joint torique du bon diamètre et de la bonne section le tout plein de graisse.
Sa marche impeccable.
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 17:21

j'ai eu du cul car pas cassé la bague, pour la rentrer et sortir (une bonne 30ène de fois) je la chauffait pour ramollir un peu
Revenir en haut Aller en bas
En ligne
mahprod
2 places
2 places


Messages : 126
Date d'inscription : 02/08/2016
Localisation : Val d'Oise
Humeur : Swing!

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 21 Aoû - 22:34

Je comprend pas, pourquoi vous devez la sortir autant de fois ?

vous parlez de quelle pièce ?


Pour changer la bague vous êtes obliger de déposé la console centrale ou pas ?
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 11:36

pierrot42 a écrit:
Salut,

bien sur que si tu peux le régler s'il est par câble

J'ai démonté le miens j'ai jamais trouvé comment régler cette cochonnerie de cable ! A moins que ce soit différent sur les Zaf A. Tu as des photos ou un schéma ou expliquer sur quoi il faut agir pour les régler ?
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 12:04

@mahprod,
je parle bien de la grosse bague noir que tu achète sur ebay, si tu la monte direct, une fois en place tu ne pourra plus bouge d'un poil ton levier (c'est ce qu'il m'est arrivé), donc il faut poncer petit à petit tout en essayant. Et tu y arrive pas du premier coup.

Moi j'avais démonter la console centrale pour enlever l'ensemble du levier de vitesse.

@Bobol, alors comment expliquer scratch tu vois la ou le tige du câble rentre dans une sorte de gros truc qui le bloque, tu soulève la partie blanche et quand tu bouge le levier ça glisse dedans. Quand tu le ferme, donc bloque tu reste dans cette position. Je ferais une vidéo cette aprèm en rentrant Wink
Revenir en haut Aller en bas
En ligne
mahprod
2 places
2 places


Messages : 126
Date d'inscription : 02/08/2016
Localisation : Val d'Oise
Humeur : Swing!

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 12:52

Merci pour ta réponse Smile

Tu parle certainement de la bague grise (et pas noir)...
C'est mal foutu s'il faut poncé la pièce :/ si j'avais su j'en aurait récupéré une en casse Crying or Very sad
Tant pis, elle a été envoyé ce matin , on changera ça ce weekend Smile
J'en profiterai pour jeter un oeil aux réglages de tringlerie, d'après tes explications... jsens que c'est une partie de plaisir encore ça lol!

merci Smile
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 13:03

pierrot42 a écrit:


@Bobol, alors comment expliquer scratch tu vois la ou le tige du câble rentre dans une sorte de gros truc qui le bloque, tu soulève la partie blanche et quand tu bouge le levier ça glisse dedans. Quand tu le ferme, donc bloque tu reste dans cette position. Je ferais une vidéo cette aprèm en rentrant Wink

Ok merci parceque la j'ai pas tout capté ! Tu fais ça par au dessus dans l'habitacle ou par en dessous ? C'est vraiment une cochonnerie ces cables !
Revenir en haut Aller en bas
artoutitou
4 places
4 places


Messages : 337
Date d'inscription : 31/05/2015
Localisation : macon
Humeur : moyenne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 13:53

Par dessus.
Boite au point mort.
On ouvre les deux clip qui tienne les gaines juste devant le levier.
On tiens le levier en position point mort et on ferme les clips.
Moi la bague acheté etait blanche et sacrément rigide.
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 14:08

normalement tu a un clip en métal (le truc en forme de u) qui'il faut enfoncer ce qui bloque le levier dans la bonne position.

Perso je l'enlève et mets de petit clé alen ou torx du même diamètre dans les deux petit trous pour bien le bloquer et la du clips les câble.
Revenir en haut Aller en bas
En ligne
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Lun 22 Aoû - 14:19

les 2 clips, ah ma bague est blanche aussi.
[Vous devez être inscrit et connecté pour voir ce lien]

et les 2 trous qui mettent le levier dans la bonne position (tiens, j'ai du jeter le truc en fer la dernière fois!!) donc la tu mets 2 clous, ou autre choses qui rentre pile poil dedans, quand c'est bien mit le levier ne bouge plus et là tu clip les câbles.
[Vous devez être inscrit et connecté pour voir ce lien]


Revenir en haut Aller en bas
En ligne
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Mer 24 Aoû - 11:02

Ok merci pour les photos, je vais essayé de regarder ça avant que l'hiver arrive. Je vais démonter les cables côté levier pour pouvoir asperger de wd40 et le faire couler par gravité dans tout le cable, y en a marre de sortir le sèche cheveux en hiver pour pouvoir passer la 1ère !! Ca a marché pour les cables de frein à main alors ça devrait marcher pour ceux de levier de vitesse !
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Mer 24 Aoû - 12:35

après tu as aussi coté boite où ça peut être usé, alors entre le levier et le coté boite le jeu est x2

ps: pas fais de vidéo, faut démonter la console central pour bien faire Wink et là je t'avoue que j'ai pas le gout!!
Revenir en haut Aller en bas
En ligne
olivier6268
2 places
2 places


Messages : 58
Date d'inscription : 10/03/2014
Localisation : lens
Humeur : bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 28 Aoû - 17:22

petit question l'huile de frein et t'elle la meme que cel de l'embrayage ?
Car mon garagiste a fait un teste freinage car il y a quelque jour je n'avais plus de frein pendant 2/3 seconde , et il a trouvé 3% d'eau dans mon liquide et aucune fuite .
donc la semaine prochaine vidange frein et je ne ces pas si le liquide de frein et l’embrayage son les mème , si oui quel liquide doije acheter ?

merci
Revenir en haut Aller en bas
pierrot42
7 places
7 places
avatar

Messages : 3581
Date d'inscription : 30/06/2015
Age : 35
Localisation : 42
Humeur : trop bonne les potooosss

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 28 Aoû - 18:15

oui, c'est le même bocal, donc liquide Wink
Revenir en haut Aller en bas
En ligne
olivier6268
2 places
2 places


Messages : 58
Date d'inscription : 10/03/2014
Localisation : lens
Humeur : bonne

MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   Dim 28 Aoû - 18:45

merci tu ces pas la quantité qu'il e faut et si ces du DOC 4 ou 5 j'ai abs et esp
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: beaucoup de mal a passé ma 1er vitesse   

Revenir en haut Aller en bas
 
beaucoup de mal a passé ma 1er vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Boite de Vitesse et Selecteur
» [ Seat Ibiza 6k1 1.9 SDI an 1999 ] Plus de climatisation passée la vitesse 1
» pour mieux passé ces vitesse yesssssssss
» Changement de vitesse
» JEU LATERAL BOITE A VITESSE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: