Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira A] Pas de clim même après recharge.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GAHMED
2 places
2 places


Messages : 66
Date d'inscription : 17/01/2016
Age : 66
Localisation : algerie
Humeur : bon moral

MessageSujet: [Zafira A] Pas de clim même après recharge.   Sam 11 Juin - 1:01

bonsoir à tous

N'étant pas amateur de froid, depuis que j'ai ma zaf  ( début de l'année) je n'ai jamais testé le fonctionnement de ma clim sachant que celui qui me l'a vendue m'a prévenu que le circuit de clim est vide suite à une réparation où il a fallut démonter le condenseur.

maintenant que le soleil tape fort et que je déplace des enfants avec moi j'ai fait vérifier le circuit et remis le plein de gaz.
en enfonçant le bouton clim. le bouton recyclage d'air intérieur il ne sort que de l'air chaud . ????.

j'ai remarqué que =

- dès-que j'enfonce le bouton AC le moteur augmente de régime ( environ 900 t/m),
- quand les manos de pression sont connectés les aiguilles montent suivant regime moteur
- que le ventilateur devant le condenseur ne tourne pas.

j'ai vérifié les fusibles habitacle : ras.

je vous signale, au cas où il y aurait une incidence,

- que j'ai changé la sonde température externe ( celle située sur la calandre) et que celle ci , à mon avis, n'est pas fiable = température   donnée n'est pas juste.

- que le bouton de commande de ventilation ne fonctionne qu'en position " 4 " ( résistance certainement HS )

quel serait votre diagnostique concernant cette panne ?

merci pour vos retours


Dernière édition par Laurent Gt le Jeu 23 Juin - 15:04, édité 1 fois (Raison : Titre édité.)
Revenir en haut Aller en bas
Laurent Gt
Modérateur
Modérateur
avatar

Messages : 9204
Date d'inscription : 01/04/2011
Age : 42
Localisation : Clermont Ferrand [63]
Humeur : En OPC :)

MessageSujet: Re: [Zafira A] Pas de clim même après recharge.   Jeu 23 Juin - 15:10

Salut,

Déjà si ton régime moteur augmente lors de la mise en route, c'est que le compresseur fonctionne.

Que tu n'ai pas de froid, les panne que tu cite pourrait être la cause:
-sonde de température extérieur défectueuse
-le ventilateur du condenseur qui ne tourne pas
-les vitesses de ventilation

_________________
Opel Zafira B OPC 240ch+
#Downpipe 60, airbox CDTI, air filter K&N, TopHat MTC et dump valve Forge#
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
En ligne
kagoule
Nouveau
Nouveau


Messages : 2
Date d'inscription : 18/03/2016
Localisation : paris
Humeur : de parfum

MessageSujet: Re: [Zafira A] Pas de clim même après recharge.   Sam 24 Juin - 21:51

Salut
Laurent, aussi étonnant que cela puisse paraître, tu peux débrancher la prise 12V de l'embrayage, voire même retirer la courroie d'accessoires et donc avoir un compresseur qui ne tourne pas et pourtant le régime moteur augmente/diminue à l'activation/désactivation de la clim. J'en déduis donc que c'est le bouton Eco qui demande électroniquement au moteur de modifier sa cadence.
Ou alors c'est un fonctionnement anormal de mon Zafira, tout à fait possible Smile

Gahmed, as-tu une tension aux bornes de la prise d'embrayage de compresseur quand tu actives la clim ?
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A] Pas de clim même après recharge.   Sam 24 Juin - 23:41

Un circuit clim qui a été ouvert puis refermé sans être tiré au vide ni etre rechargé et en plus sans changement de bouteille déshydratante en general c'est pas très bon, les compresseurs sont hyper sensible à l'humidité si ton circuit etait vide pendant plusieurs mois il était chargé d'humidité.
Il faudrait deja être sur que le gar qui t'as fait la recharge a bien tiré le circuit au vide et fait un test d'étanchéité sinon tu ne peux pas savoir s'il y a une fuite et que tout le gaz ce soit barré avant même que tu arrives à la maison !
Moi quand je fais une recharge le gar ne me laisse pas repartir sans avoir mesuré la température en sorti des aérateurs.
Mais bon je sais que c'est pas toujours évident de tomber sur un un bon Pro alors commence par regarder si ta poulie embraye quand tu branches la clim c'est pas facile à voir mais rien qu'au bruit tu sauras si ton compresseur marche, et tant que tu es sous la voiture profite en pour observer si ton compresseur ne fait pas de bruits anormaux quand tu branche la clim et que la courroie ne force pas anormalement.
S'il ne se passe rien c'est que ton compresseur ne se met pas en route donc verifis si tu as du 12v a la prise de l'embrayage.
Si le compresseur se met en route et qu'il y a des bruits bizarres et que la courroie force arrêtes tout il est entrain de gripper !
Si le compresseur se met en route sans faire de bruits anormaux c'est qu'il marche et qu'il y a un minimum de gaz (sinon il ne déclencherait pas) et donc s'il n'y a pas de froid il faudrait effectivement résoudre le soucis de sonde de température et de résistance de ventilo avant d'aller plus loin.

Revenir en haut Aller en bas
ZAFIR16
Nouveau
Nouveau


Messages : 4
Date d'inscription : 26/06/2017
Localisation : 95
Humeur : *

MessageSujet: Re: [Zafira A] Pas de clim même après recharge   Mar 27 Juin - 10:54

Bonjour, j'ai un problème similaire, bien vérifier si le compresseur est alimenté en 12 volts, débrancher la prise qui arrive au compresseur et mesurer au voltmètre, vérifier si l'embrayage magnetique colle bien la coupelle sur la poulie, si absence de 12 volts peu provenir du pressostat hs ou qui c'est mis en sécurité trop de pression gaz ou insuffisant.

Bonne recherche
Revenir en haut Aller en bas
Drago
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
avatar

Messages : 2729
Date d'inscription : 11/04/2010
Age : 41
Localisation : Grenoble
Humeur : Faut pas me faire chier...

MessageSujet: Re: [Zafira A] Pas de clim même après recharge.   Mar 27 Juin - 17:29

ZAFIR16 a écrit:
Bonjour, j'ai un problème similaire, bien vérifier si le compresseur est alimenté en 12 volts, débrancher la prise qui arrive au compresseur et mesurer au voltmètre, vérifier si l'embrayage magnetique colle bien la coupelle sur la poulie, si absence de 12 volts peu provenir du pressostat hs ou qui c'est mis en sécurité trop de pression gaz ou insuffisant.  

Bonne recherche

+1 même problème pour moi j'ai remplacé l'embrayage du compresseur et depuis impec Smile

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
Revenir en haut Aller en bas
http://www.forum-zafira.com
ZAFIR16
Nouveau
Nouveau


Messages : 4
Date d'inscription : 26/06/2017
Localisation : 95
Humeur : *

MessageSujet: clim   Ven 7 Juil - 13:40

Bonjour, suite, le fait que le moteur régime augmente ne veux pas dire que le compresseur marche, c'est mon cas, le régime augmente juste par le fait d'enclencher le bouton de clim, et le compresseur tourne pas, pour vérifier le ventilo de clim débrancher le pressostat, le ventilo doit démarrer, pour ma part compresseur tourne pas, ventilo pas HS, ça doit être le pressostat qui bloque tout.

A suivre.
Revenir en haut Aller en bas
ZAFIR16
Nouveau
Nouveau


Messages : 4
Date d'inscription : 26/06/2017
Localisation : 95
Humeur : *

MessageSujet: clim    Sam 8 Juil - 13:34

Bonjour, après passage a la valise magique, le pressostat envoi une valeur de pression gaz de 57 Kg a l'ordinateur !

Donc a changer, mais pas le temps, car pas en stock le plus souvent, et je pars a l'étranger, dur dur, obligé de voir ça a mon retour.

C'est dur de revenir a une voiture sans clim.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira A] Pas de clim même après recharge.   

Revenir en haut Aller en bas
 
[Zafira A] Pas de clim même après recharge.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira A] Pas de clim même après recharge.
» [Zafira A 2.0L DTI 100cv] Verification climatisation après recharge
» [zafira B] Detendeur de clim
» compresseur de clim qui couine
» Plus de clim sur ma Brava JTD 105

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Interieur-
Sauter vers: